PIAGGIO MP3 Voyant pression d'huile - Club-ScooterGT.com
Vieux 24/03/2015, 09h46   #1
En rodage...
nouveau membre
 
inscrit le 24/03/2015
de essonne
mp3 400 RL

Messages: 5

Pouvoir de réputation: 0
tomcat20128 est sur le bon chemin...
Frown Voyant pression d'huile

Bonjour,

Comme vous pouvez le voir je suis assez nouveau sur le forum mais j'ai déja une question

En fait je viens de m'apercevoir d'un truc sur mon MP3 400 RL ( je viens de l'acheter il a 53 000 km ) mais il a toujours été entretenu chez le concess tous les 5000km.

lorsque je mets le contact le voyant rouge de la pression d'huile s'allume rouge

Cependant lorsque le contact est mis il s'éteint

Le propriétaire ne roulait plus avec depuis un mois lorsqu'il me l'a cédé.

Cependant il a une eu révision à 535 euro en janvier 2015 avant la vente.

Il y'a eu 1000km depuis la révision en gros.

Quand je vérifie avec la jauge à huile ( à froid et à plat) le niveau d'huile est correct.

Je ne sais pas pourquoi ce voyant s'allume mais le rouge ça fait peur.

A t'il mangé un peu d'huile pendant les 1000 km après la révision ?

dois en rajouter un peu à peu et voir si le voyant s'éteindra ?

Merci pour vos réponses
tomcat20128 est déconnecté   Réponse avec citation
Vieux 24/03/2015, 11h06   #2
En rodage...
nouveau membre
 
inscrit le 24/03/2015
de essonne
mp3 400 RL

Messages: 5

Pouvoir de réputation: 0
tomcat20128 est sur le bon chemin...
Petite précision parce que je me.rends compte que c'est pas forcément clair Dsl

Alors pour résumer lorsque je tourne la clef sans démarrer :

Tous les voyant clignotent puis s'éteignent sauf le voyant pression d'huile qui reste allumé rouge.


Une fois que le moteur s'allume :

Le voyant d'huile s'éteint

Ils en parlent sur le manuel d'utilisation mais c'est pas clair.

Est ce un fonctionnement normal ? Ou manque t'il d'huile ? Merci
tomcat20128 est déconnecté   Réponse avec citation
Vieux 24/03/2015, 12h05   #3
Membre
 
Avatar de jean loup
 
inscrit le 02/06/2011
de 69720 St bonnet de mure
SW-T600

Messages: 481

Pouvoir de réputation: 102
jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !jean loup est le King of The Club !
Tout est normal.
jean loup est déconnecté   Réponse avec citation
Vieux 24/03/2015, 17h49   #4
Pilier de Club
 
Avatar de Pat & toes
 
inscrit le 29/03/2009
de 95
Fuoco T

Messages: 2744

Pouvoir de réputation: 682
Pat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de Mars
Citation:
Envoyé par tomcat20128 Voir le message

Je ne sais pas pourquoi ce voyant s'allume mais le rouge ça fait peur.

A t'il mangé un peu d'huile pendant les 1000 km après la révision ?

dois en rajouter un peu à peu et voir si le voyant s'éteindra ?

Merci pour vos réponses
Si ton voyant s'allume moteur tournant, en gros il est mort

fais gaffe avec le niveau : la contenance est faible; donc entre le maxi et le mini; c'est vite fait. Vérifie donc souvent (genre pas plus de 1000 kms).
Ne mets jamais plus que le maxi, évite même de mettre au maxi.

Il arrive que le moteur consomme de l'huile à un moment (alors qu'il ne le fait pas habituellement); sans qu'il y ait de pb (ça m'est arrivé sur tous les mp3). C'est toujours intéressant de le savoir

Laisse le chauffer au ralenti jusqu'à la 2e barre, ensuite tu peux rouler mais tranquillou jusqu'à la chauffe complète. Les 400 sont costauds comme moteur; en gros c'est un 500 "dégonflé".
__________________
C'est un texte facilement lisible, limpide et assez joliment écrit; je le dis d'autant plus aisément que c'est moi qui l'ai rédigé
Projet de constitution européenne (Valéry Giscard d'Estaing)
Pat & toes est déconnecté   Réponse avec citation
Vieux 24/03/2015, 19h01   #5
Membre addict
 
inscrit le 03/07/2013
de Ile de Frce
X10-350

Messages: 1123

Pouvoir de réputation: 225
d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...d'esmonts est en orbite autour de la terre...
Oui mais là le voyant s'allume quand il met le contact, normal, et s'éteint quand il démarre le moteur, c'est comme ça que ça marche...
d'esmonts est déconnecté   Réponse avec citation
Vieux 24/03/2015, 19h46   #6
Membre addict
 
Avatar de f0102
 
inscrit le 23/06/2013
de avignon
tiger800xrx

Messages: 1095

Pouvoir de réputation: 375
f0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Mars
comme pat et jean loup, c'est tout à fait normal.
contact, rouge, tu démarres il ce coupe
tu démarres, il reste rouge
f0102 est déconnecté   Réponse avec citation
Vieux 24/03/2015, 20h08   #7
Membre
 
Avatar de Marbach
 
inscrit le 26/12/2011
de Chambéry
Jet et Sat 125 K20 les 2

Messages: 345

Pouvoir de réputation: 200
Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!Marbach est assis à côté de Dieu !!!
Bonsoir à tous

Moi aussi, moi aussi, ça me fait pareil sur ma bagnole, sur mes deux scooters et mon vélo !
Quand je mets le contact, tous les voyants s'allument puis ils s'éteignent tous sauf le voyant d'huile.
Il faut que le moteur démarre pour qu'il s'éteigne, ce con !
C'est grave, docteur ?
Faut-il que je change les moteurs ou que je fasse la pression des pneus ?
Aidez-moi, aidez-moi, je vais mourir d'angoisse !
Au secouuuuurs !

@+ BACH
Marbach est déconnecté   Réponse avec citation
Vieux 25/03/2015, 06h01   #8
Membre addict
 
Avatar de f0102
 
inscrit le 23/06/2013
de avignon
tiger800xrx

Messages: 1095

Pouvoir de réputation: 375
f0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Marsf0102 se dirige vers la planète Mars
si l'aiguille du compresseur est dans le rouge, faut regarder le n d'H.....aussi
f0102 est déconnecté   Réponse avec citation
Vieux 18/05/2017, 09h39   #9
En rodage...
 
Avatar de weex
 
inscrit le 14/02/2014
de Paris
X9 Evolution 2003

Messages: 15

Pouvoir de réputation: 0
weex est sur le bon chemin...
Témoin d'huile s'allume...

Bonjour,

Cette fois-ci le problème est clair,

Le témoin s'allume même au ralentit, ou au début de son utilisation à bas régime... puis s'eteint pour la journée.

Est-ce que je remets un petit peu d'huile , une lichette ?


Merci de vos lumières, je dois prendre l'autoroute demain.

weex
weex est déconnecté   Réponse avec citation
Vieux 18/05/2017, 10h08   #10
Admin-TooMuchWork
 
Avatar de CritoF
 
inscrit le 20/10/2007
de Interfile land ;)
Honda CBF Mimile F

Messages: 19493

Pouvoir de réputation: 5292
CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !


Citation:
Envoyé par weex Voir le message
Bonjour,

Cette fois-ci le problème est clair,

Le témoin s'allume même au ralentit, ou au début de son utilisation à bas régime... puis s'eteint pour la journée.

Est-ce que je remets un petit peu d'huile , une lichette ?


Merci de vos lumières, je dois prendre l'autoroute demain.

weex
Hello,

Comme dit avant : que ce voyant s'allume au moment ou on démarre le vehicule c'est normal, que ce voyant reste allumé en roulant plusieurs 100aine de mètre : ça ça ne l'est pas.
Avant de remettre de l'huile, vérifier le niveau d'huile (à froid) !
Et de quand date la dernière vidange ?
Si le niveau d'huile est trop bas, une révision avec vidange + remplacement filtre à huile.
Sinon, un petit complément peut le faire.
Souvent le voyant du niveau d'huile peut servir aussi à d'autres erreurs au niveau du moteur : voir le carnet d'entretien du X9.
CritoF est déconnecté   Réponse
  Réponse



Outils de la discussion
Modes d'affichage


 


Rejoignez la communauté de Club-ScooterGT sur Facebook ;)
Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Vfluo.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur