Précédent   Club-ScooterGT.com > Le coeur de la meule du fofo > SCOOTERS 3 ROUES > Mécanique et Entretien pour scooters 3 roues
 

Avez vous eu des pbs avec le Roll
non pas de pbs! 76 52,78%
oui avec le mp3 : 125 7 4,86%
oui avec le mp3 : 250 4 2,78%
oui avec le mp3 : 400 10 6,94%
oui avec le mp3 : 250 lt 4 2,78%
oui avec le mp3 : 400 lt 33 22,92%
oui seulement quand il fait froid 26 18,06%
oui quelque soit le temps 7 4,86%
oui mais réparé par mon cons sous garantie 9 6,25%
oui et malheureusement sans solutions à ce jour 10 6,94%
Sondage à choix multiple Votants: 144. Vous ne pouvez pas participer à ce sondage.

Réponse  
 
Outils de la discussion Modes d'affichage
Vieux 26/02/2010, 18h26   #121
Mega Star
 
Avatar de smallsub
 
inscrit le 24/10/2009
de 77
JE SUIS SALI

Messages: 8371

Pouvoir de réputation: 3181
smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !smallsub décolle de Jupiter, en direction de Saturne !
change de cons will,c'est des branks pour ma part toujours en fonction donc pour l'instant rien changé
__________________
COSA NOSTRA
Les meilleures choses de la vie ne sont pas celles que l'on possède, mais celles qui nous possèdent...
smallsub est déconnecté   Réponse avec citation
Vieux 05/03/2010, 19h40   #122
En rodage...
nouveau membre
 
inscrit le 04/03/2010
de PARIS
PIAGGIO MP3 125

Messages: 8

Pouvoir de réputation: 0
pti_seb est sur le bon chemin...
De mon coté, jamais eu de problème a froid et mon scoot dors dehors tous les jours. Mais il m'est arrivé 2, 3 fois, que le roll lock se devérouille alors que j'étais à l'arret a un feu rouge car le moteur montait dans les tours tout seul.... je vous garantie que ca surprend.... heureusement que le bib a retenti
pti_seb est déconnecté   Réponse avec citation
Vieux 06/03/2010, 20h31   #123
en vacances...
 
inscrit le 06/08/2009
de --
ø

Messages: 5528

Pouvoir de réputation: 0
nexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Club
A voté.
Pas de problème de Roll Lock

Edit :
En réfléchissant, c'est peut être par ce que mon Roll Lock c'est mes jambes, vu que je n'ai qu'une seule roue à l'avant.
nexus250nice est déconnecté   Réponse avec citation
Vieux 06/03/2010, 20h35   #124
En rodage...
nouveau membre
 
inscrit le 06/03/2010
de PARIS
PIAGGO MP3

Messages: 1

Pouvoir de réputation: 0
thebird69 est sur le bon chemin...
Citation:
Envoyé par ZeDuke Voir le message
Bon, j'ai fait ma révision des 1,000 km aujourd'hui, et signalé le problème du Roll Lock à mon cons. Je m'attendais, en récupérant mon MP3 ce soir, à ce qu'il me dise "Bwarf, de toute façon, le Roll Lock, en dessous de 1°C, ça ne marche pas".Et bien que nenni!! Alors que je lui avais simplement signalé le souci, il a vérifié la défectuosité, et a fait dans la foulée une demande de prise en garantie par Piaggio! Il m'a expliqué qu'il y avait toute une série de MP3 (125, 250, 400) qui souffrait d'un servo-moteur défectueux sur le Roll Lock.

C'est un défaut reconnu par PIAGGIO, et PRIS EN GARANTIE!!! Il m'a confirmé que ma demande de prise en garantie avait bien été prise en compte par Piaggio dans la journée, et qu'un nouveau servo-moteur serait envoyé à mon cons (je n'ai pas de délai en revanche).

Pour le coup, il m'a bien plu, mon cons! Bon esprit!
bonjour
Problème pris en charge par la garantie Piaggo? J'espère car je rencontre le même problème dès 7°....comme aujourd'hui par exemple
Quand j'en ai parlé à mon concessionnaire, Urgence scooter rue de saussure pour être prècis, il m'a répondu que c'était normal sur les MP3 quand il faisait froid!!!!
Ca inspire confiance comme réponse ça quand on voit que la plupart des utilisateurs n'ont en fait jamais rencontré ce problème!!
Je retourne le voir la semaine prochaine avec de nouveaux arguments donc
thebird69 est déconnecté   Réponse avec citation
Vieux 06/03/2010, 20h45   #125
En rodage...
 
inscrit le 04/03/2010
de Région parisienne
Piaggio MP3 400LT

Messages: 17

Pouvoir de réputation: 0
Achille est sur le bon chemin...
Dernièrement, il m'arrive que le RL ne s'enclenche pas quand j'arrive au feu... dont une fois où j'ai eu un peu peur. Mais ce n'est pas le seul problème que je rencontre; Le problème le plus important que je rencontre ( presque tous les matins ) est le détecteur de selle qui déconne et se met à siffler... toujours agréable. Mieux encore, le moteur qui se coupe en pleine course... sympa non ? Ou le moteur qui cale au redémarrage ( quand on est glissé entre deux files, avec d'autres engin derrière et sur le côté... ) ça aussi c'est assez cool. Quoi ? Vous n'avez jamais testé ?! :D
Achille est déconnecté   Réponse avec citation
Vieux 10/03/2010, 08h21   #126
En rodage...
nouveau membre
 
inscrit le 10/03/2010
de Tahiti
MP3 400

Messages: 6

Pouvoir de réputation: 0
Gilles 987 est sur le bon chemin...
Pas mal de problèmes en commun avec toi, Achille:

- coupures d'alllumage:Problème de bougie d'origine, après changement pour NGK difficile à trouver + passage au banc ça marche.

Lorsque ça déconne encore, il me semble que c'est lorsque je n'étais pas bien positionné sur le siège (capteur de présence) au démarrage. Du coup, quand je me suis loupé, je coupe et remets le contact et le problème n'arrive plus pendant le trajet qui suit.

Sauf évidemment si c'est un problème de filtre à air encrassé (ce qui arrive dans mon coin poussiéreux plus vite qu'une révision préconisée tous les 10.000).

- en dernier le roll lock qui ne s'enclenche pas à l'arrêt (ou après x tentatives) -même en coupant et remettant le contact- et/ou le voyant rouge qui s'allume par intermittence pendant que je roule (mais jamais d'alarme sonore en ce qui me concerne).

J'ai pas trouvé le truc et j'ai lu ce que vous aviez écrit dans les différents posts sur le sujet.

Une chose est sûre, ce n'est pas seulement lié au froid parce que chez moi il ne fait jamais moins de 18° !

Pour ma part, c'est probablement un problème d'humidité.

Quand j'aurais le temps, je suivrai les recommandations du mécano sympa de mon cons honni, un petit coup de spray pour circuits électriques dans le contacteur au guidon et dans la prise sous le siège, on verra bien si c'est mieux.
Sinon, j'aviserai.

Salutations à tous !
Gilles 987 est déconnecté   Réponse avec citation
Vieux 13/03/2010, 19h32   #127
Membre Junior
 
Avatar de daffy44
 
inscrit le 09/08/2009
de Nantes
MP3 400LT

Messages: 27

Pouvoir de réputation: 0
daffy44 est sur le bon chemin...
pareil

Hello,

j'ai le même souci, changements opéré par le cons (même si sous garantie j'ai pas eu le détail de la réparation) et hop dès qu'il fait froid : RL KO
J'ai trouvé la soluce en évitant les soirs de froid de le garer en RL lockées, donc à l'ancienne surla béquille.
Et j'évite de l'utiliser ces jours là au feu... PAs top mais ras le bol d'aller chez le cons pour changer un truc qui redéconne peu de temps après.

J'avoue que je ces points de détail pour un produit à ce prix là me font penser que sitôt qu'une autre marque fera du 3 pattes je n"hésiterais pas à changer.

En attendant le pb semble dernièrement avoir disparu mais les températures chez moi remontent alors...

A suivre
daffy44 est déconnecté   Réponse avec citation
Vieux 13/03/2010, 23h24   #128
En rodage...
 
inscrit le 04/03/2010
de Région parisienne
Piaggio MP3 400LT

Messages: 17

Pouvoir de réputation: 0
Achille est sur le bon chemin...
Ca continue pour moi. Même quand il ne fait pas super froid. Je dois avouer que ça commence un peu à m'gaver. Je fais comme Daffy... j'utilise plus le roll lock quand il fait froid. Mais du coup, je me pèle les jambes.
Achille est déconnecté   Réponse avec citation
Vieux 13/03/2010, 23h36   #129
Fat Boy Jim
Invité
 

Messages: n/a

C'est dingue vos problèmes... J'ai roulé tous les jours cet hiver (sauf les quatre ou cinq où la neige tenait au sol), avec des températures jusqu'à -10°C, et je n'ai jamais eu un seul souci ! Les vieux MP3 125 seraient-ils épargnés ?
  Réponse avec citation
Vieux 18/03/2010, 19h38   #130
En rodage...
nouveau membre
 
inscrit le 10/03/2010
de Tahiti
MP3 400

Messages: 6

Pouvoir de réputation: 0
Gilles 987 est sur le bon chemin...
Citation:
Envoyé par Gilles 987 Voir le message
Une chose est sûre, ce n'est pas seulement lié au froid parce que chez moi il ne fait jamais moins de 18° !

Pour ma part, c'est probablement un problème d'humidité.

Quand j'aurais le temps, je suivrai les recommandations du mécano sympa de mon cons honni, un petit coup de spray pour circuits électriques dans le contacteur au guidon et dans la prise sous le siège, on verra bien si c'est mieux.
Cette méthode a résolu mon problème lié à l'humidité. Ca marche !
Gilles 987 est déconnecté   Réponse avec citation
Vieux 26/03/2010, 15h41   #131
En rodage...
 
Avatar de bodzebod
 
inscrit le 05/01/2010
de Meudon la Foret
Piaggio MP3 125 RL

Messages: 17

Pouvoir de réputation: 0
bodzebod est sur le bon chemin...
Bonjour à tous,
J'ai bien lu tout le topic, super actif depuis janvier!

Je viens enrichir la liste avec mes pb de RL, mais au contraire de la plupart des témoignages, j'ai eu des soucis en octobre/novembre, quand je venais de l'acheter, donc avant les gelées.

J'ai dû faire quelques aller-retours au début chez mon cons avant qu'ils ne réussissent à le réparer, et j'ai roulé (presque) tout l'hiver avec sans aucun souci malgré les températures froides.

Et en début de semaine, re-belote ! Les températures remontent et mon pb RL revient à la surface : beep long intermittent, voyant rouge du RL allumé, et un point supplémentaire qui semble ne pas avoir été cité jusque là, soit mon moteur refuse d'aller au-delà des 35 km/h, soit il refuse carrément d'avancer bien que je mette les gaz!

C'est d'abord revenu une fois au démarrage. Il me suffisait de couper le contact, attendre 2 minutes, et je repartais tranquillement. Puis, le lendemain, c'est devenu systématique à chaque démarrage! et dans la soirée, il m'a fait le coup en m'arrêtant à un feu rouge, en cours de trajet.

Mon cons l'a gardé quelques jours, à tester dans tous les sens. Il a conclu que le pb se trouvait dans le moto-réducteur. Il a réussi à le démonter, et à tout nettoyer. Puis il l'a testé, roulé avec de Asnières à Levallois, sans souci. Et quand je l'ai récupéré, j'ai pas fait 100 mètres avec! Premier feu rouge, beep beep !

Conclusion, je fais changer le moto-réducteur, une pièce qui coûte plus de 700 euros, plus la MO.

C'est une occasion que j'ai acheté. Mon cons m'a expliqué que la garantie Piaggio était valable jusqu'à 2 ans, et le mien date de 2007. Lui m'a garanti 3 mois quand je lui ai acheté, et il a entièrement pris mes premiers soucis d'octobre gratos dans la garantie.
Sur ce coup là, il est bien embêté parce que je n'ai même pas fait 4000 kilomètres avec et j'ai déjà une grosse panne à 17500 bornes, alors il m'a divisé la note par 2, prenant une partie des frais à sa charge bien que rien ne l'y oblige. J'apprécie beaucoup !

Pour autant, je tiens à avoir mon tripode en état de marche, car malgré les soucis de RL, j'aime beaucoup cette bestiole ! Et j'ai bien l'intention de profiter des beaux jours avec !

Donc, chez moi, il semble que ce ne soit pas à cause du froid.
A moins que les gelées aient fini par user quelque chose et que ça ne se manifeste que maintenant ?

J'espère que le changement du moto-reducteur va me le remettre d'applomb, je ne l'ai pas encore récupéré, encore chez le mécano.

Dernière modification par bodzebod ; 26/03/2010 à 15h43.. Motif: pas de sauts de lignes dans le mode réponse rapide.
__________________
Bod.
"J'lai pas déjà dit ça ???"
bodzebod est déconnecté   Réponse avec citation
Vieux 26/03/2010, 15h46   #132
en vacances...
 
inscrit le 06/08/2009
de --
ø

Messages: 5528

Pouvoir de réputation: 0
nexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Clubnexus250nice est dans le carré VIP du Club
Assignez Piaggio et vos vendeurs dans les tribunaux de proximité ou ils devront être représentés a chaque fois.

Devant l'étendue des procédures, piaggio va se bouger le cul et accepter d'étendre la garantie!
nexus250nice est déconnecté   Réponse avec citation
Vieux 30/03/2010, 18h10   #133
Incontournable
 
Avatar de le-tanner
 
inscrit le 24/08/2009
de Raditor springs
Une paire de nike !

Messages: 5296

Pouvoir de réputation: 841
le-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Marsle-tanner va se poser sur la planète Mars
bonne idée
__________________
Hier est l'histoire, demain est un mystère
Mais aujourd'hui est un cadeau. C'est pour cela qu'il se nomme le PRÉSENT !
Capitaine Tanner-Crochet !!!
le-tanner est déconnecté   Réponse avec citation
Vieux 31/03/2010, 16h50   #134
Membre
 
inscrit le 31/03/2010
de Levallois Perret
MP3 400 LT

Messages: 166

Pouvoir de réputation: 68
diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !diagonale est le King of The Club !
Salut,

J'ai pensé à vous tous ce matin car je me suis rendu chez mon concessionaire pour le changement de mes roulements de direction (8000 km, , sous garantie ).

Là, un mécano était en train de vérifier la bonne tenue de son intervention sur le Roll Lock d'un MP3 250 LT... Ce qui m'a interpellé, c'est que le scoot était flambant neuf, ultra propre de partout, sans l'ombre d'une tâche. Bref, comme s'il sortait directement du carton!

Le "capot avant" était démonté, j'ai plaisanté : "hébé, y'en a du bazard là dedans, pas trop pénibles les réparations? C'est un soucis de Roll Lock? C'est le "moto-réducteur (merci le forum )??"

Il m'a confirmé que ce soucis était récurrent, mais m'a parler d'une origine électronique...

Quoi qu'il soit : ce soucis semble frapper au hasard, et naître directement sur les chaînes de production de Piaggio... Rassurant...

Courage à vous

Diago', informateur
diagonale est déconnecté   Réponse avec citation
Vieux 01/04/2010, 18h22   #135
Habitué
 
Avatar de wil92
 
inscrit le 11/08/2009
de 92600
mp3 lt 400

Messages: 519

Pouvoir de réputation: 70
wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !wil92 est le King of The Club !
C'est pas un pbs électrique de servo machin ou quoi, j'ai tellement fait de Cons, que je suis connu comme le loup blanc.
Le problème vient des gros boitiers en brut qui contiennent les vérins, il ne sont pas étanche, ils craignent l'humidité et le froid.
Il suffit qu'il y ait un point dure sur les vérins pour que le système ce mette en sécurité.
C'est à dire, qu'il ne s'encleche pas, ou qu'il refuse de se désarmer avec le beeeep que vous connaissez.
Donc si vous faites changer des pièces, si ce n'est pas celle la, cela servira pas à grand chose, comme pour moi....
C'est un défaut de conception;
ce qui est étonnant, c'est que toutes les machines ne sont pas touchée.

Moi j'ai fait des petits films avec mon appareille photo et quand j'aurai le courage (car j'en ai un peu raz le bol d'écrire ou de faire le tour des cons) ou qu'une pétition commune se crée, j'envoie le tout a Piaggio.....
__________________
Il faut toujours garder le sens de l'humour, même dans les sales moments...
wil92 est déconnecté   Réponse avec citation
Vieux 02/04/2010, 09h32   #136
Pilier de Club
 
Avatar de Pat & toes
 
inscrit le 29/03/2009
de 95
Fuoco T

Messages: 2744

Pouvoir de réputation: 681
Pat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de MarsPat & toes croise des soucoupes volantes autour de Mars
C'est chiant ces pb de RL; mais faudrait qu'on arrive à les cerner.

Moi je n'en ai eut qu'un qui a été résolu en changeant le potentiomètre au niveau des capteurs (+ reprogramation de la centrale )

Sur un autre forum, quelqu'un les a réglés en mettant du WD40 au niveau du bouton sur le guidon.

Un autre en ........changeant la batterie, qui trop faible posait des pb à la centrale.

Est ce que vous avez vérifié tout ça et dernière question : comment est ce que vous les lavez vos mobs ? Au karcher ?
__________________
C'est un texte facilement lisible, limpide et assez joliment écrit; je le dis d'autant plus aisément que c'est moi qui l'ai rédigé
Projet de constitution européenne (Valéry Giscard d'Estaing)
Pat & toes est déconnecté   Réponse avec citation
Vieux 16/05/2010, 13h06   #137
En rodage...
nouveau membre
 
inscrit le 12/12/2008
de idf
Piaggio MP3 400

Messages: 6

Pouvoir de réputation: 0
scor4 est sur le bon chemin...
mon concessionnaire a fini par réussir à régler le problème avant cet hiver. C'était bien un vice d'origine caché. Il y avait je crois un problème de capteur au niveau de la suspension et au surplus, un problème de boitier électronique donc il a fallu changer les deux. C'était un peu compliqué pour lui d'obtenir les pièces car Piaggio ne suivait pas bien et çà coinçait un peu chez eux. C'était un peu compliqué pour moi parce que la fin de la garantie des deux ans approchait et que je ne voulais pas dépasser la date sans que la réparation soit faite.

çà a été donc un peu dur pendant les deux premiers hivers du tripode, mais je n'ai pas eu de problème cet hiver, donc çà roule bien désormais,...

J'ai l'impression qu'il s'agit bien d'un serial dommage ..
scor4 est déconnecté   Réponse avec citation
Vieux 16/05/2010, 15h01   #138
Membre
 
Avatar de ^vSti^
 
inscrit le 04/05/2008
de boulogne billancourt
Gilera Runner 125, Dna.

Messages: 134

Pouvoir de réputation: 10
^vSti^ à un bon karma au Club^vSti^ à un bon karma au Club
Le probleme se situe generalement au niveau du motoréducteur, ya pas vraiment de solution officielle...
^vSti^ est déconnecté   Réponse avec citation
Vieux 29/07/2010, 09h14   #139
Membre Junior
 
Avatar de merco31
 
inscrit le 11/03/2009
de toulouse
MP3 400

Messages: 45

Pouvoir de réputation: 8
merco31 est sur le bon chemin...
j ai eu le même probleme sur mon ancien lt et dans les mêmes conditions,en hiver au feu je ne mettais plus le R L en marche de peur de me faire rouler dessus. C est un soucis connu
merco31 est déconnecté   Réponse avec citation
Vieux 29/07/2010, 09h18   #140
Membre Junior
 
Avatar de merco31
 
inscrit le 11/03/2009
de toulouse
MP3 400

Messages: 45

Pouvoir de réputation: 8
merco31 est sur le bon chemin...
j oubliais ,tout comme les deux serres joints de la pompe à eau,des qu il y avait du 0 degré,une flaque d eau en dessous. Changer ces deux serre M... par des vrais ceux avec la vis Les années passent et bcp de lacunes sur le mp3 qui ne sont pas remontés à la direction pour corriger ,c est vraiment dommage ,sans parler des vis qui rouillent,non mais sans déconner c est dur de changer des vis........
merco31 est déconnecté   Réponse
  Réponse




Tags
blocage, capteur de selle, eau, electrique, mp3, mp3 lt, mp3 rl, roll lock, roll-lock
Outils de la discussion
Modes d'affichage


 


Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web vide
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
remise de 5% sur tout achat sur le site ram-mount.fr jusqu'au 31/12/2013 avec le code remise ClubScooter1
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur