Club-ScooterGT.com

Club-ScooterGT.com (http://www.club-scootergt.com/)
-   Vous êtes ici : X (http://www.club-scootergt.com/etes-x/)
-   -   plus moyen de déconnecter?? (http://www.club-scootergt.com/etes-x/4225-plus-moyen-de-deconnecter.html)

ray69 23/07/2007 08h13

plus moyen de déconnecter??
 
Salut chef, un tout petit blème, il n'y a plus moyen de se déconnecter ais-je fait une conne.......ie?
Passes de bonnes vacances:up:

oxbowaz 23/07/2007 08h57

Si tu vides ton cache et tu effaces les cookies, ton problème peut s'arranger ! :dent:

touba 23/07/2007 11h53

Citation:

Envoyé par ray69 (Message 78656)
Salut chef, un tout petit blème, il n'y a plus moyen de se déconnecter ais-je fait une conne.......ie?
Passes de bonnes vacances:up:

je remets le lien cet après-midi :up: merci...

superman56 23/07/2007 12h42

j'ai du me reprendre 3 fois pour me connecter via mon identifiant qu'il ne prenait pas ....

et le "chat" , comme hier , au moment de l'envoie : rien et plantage . oblligé de me reconnecter ...

:gne:

touba 23/07/2007 13h12

va falloir piquer le chat :o

encore une fois ! :siffle:

dédé 41 23/07/2007 13h19

on dirait que le forum rame un peut j'ais été viré deux fois pour "serveur saturé" :(:(:(

bidibule 23/07/2007 13h33

Aucun soucis particulier , testé sous 2 machines et 2 OS différents , fonctionne aussi bien avec firefox que IE pour l'instant .

Plus gourmand qu'avant par contre . ( cpu / mem ).

touba 23/07/2007 13h48

c'est avec peine que je vous annonce la mort du nouveau chat... on a rien pu faire... il était atteint de "çamarchepasbien" :siffle:

je refais le tour des SPA du coin pour en trouver un mieux... si ça existe :quoi:

twicky 23/07/2007 13h53

Citation:

Envoyé par touba (Message 78713)
c'est avec peine que je vous annonce la mort du nouveau chat... on a rien pu faire... il était atteint de "çamarchepasbien" :siffle:

je refais le tour des SPA du coin pour en trouver un mieux... si ça existe :quoi:

assassin !!!! :casse: :quoi: :o :lol: :lol: :lol:

bidibule 23/07/2007 13h57

Citation:

Envoyé par touba (Message 78713)
c'est avec peine que je vous annonce la mort du nouveau chat... on a rien pu faire... il était atteint de "çamarchepasbien" :siffle:

je refais le tour des SPA du coin pour en trouver un mieux... si ça existe :quoi:


Il fonctionnait bien le tchat . Tu aurais eu plus vite fais de piquer Dédé41 et Superman56 , y'a jamais rien qui fonctionne avec ces 2 là :love: . Même Mowgli ne s'est pas plain , c'est dire ! :green:

Bon courage Touba ! 8)

touba 23/07/2007 14h01

oui mais les problèmes de connection/déconnection sont apparus le jour de l'installation du minou... miaou !

mais c'est vrai qu'avec dédé et superman ya du boulot :o :lol:

twicky 23/07/2007 14h02

Citation:

Envoyé par touba (Message 78719)
oui mais les problèmes de connection/déconnection sont apparus le jour de l'installation du minou... miaou !

mais c'est vrai qu'avec dédé et superman ya du boulot :o :lol:

la solution c'est de ne pas se déconnecter :siffle: :green:

pour une fois qu'un minou fonctionnait chez moi :quoi: :quoi: :quoi:


Fuseau horaire GMT +2. Il est actuellement 10h33.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
© club-scootergt.com - 2006-2017