Club-ScooterGT.com

Club-ScooterGT.com (http://www.club-scootergt.com/)
-   Vous êtes ici : X (http://www.club-scootergt.com/etes-x/)
-   -   Utilisateur d'Avast : alerte virus (http://www.club-scootergt.com/etes-x/16569-utilisateur-davast-alerte-virus.html)

CritoF 08/01/2010 06h14

Utilisateur d'Avast : alerte virus
 
1 pièce(s) jointe(s)
Utilisateurs d'Avast, vous aurez la mauvaise surprise ce matin de voir un message d'erreur s'afficher dès la venue sur le forum...


HTML:Iframe-inf pour l'instant très peu de piste...

J'ai enlevé les banner passant par des régies publicitaires utilisant la balise Iframe (balise permettant d'afficher un autre site distant via un espace encart...).

J'ai essayé très succinctement ce matin de trouver une solution mais je n'en ai pas.

J'essaye de solutionner ce problème le plus rapidement possible mais si quelqu'un parmis vous à une piste sérieuse, je suis preneur !

lylypom 08/01/2010 06h56

je n'ai pas de solution désolée, mais voici le message que l'on a sur mac, à chaque clic de souris... si ça peu compléter l'info....

http://www.club-scootergt.com/attach...1&d=1262926395

lylypom 08/01/2010 07h14

1 pièce(s) jointe(s)
voilà le résultat sur centiyo.com :

http://www.club-scootergt.com/attach...1&d=1262927607

CritoF 08/01/2010 08h47

Citation:

Envoyé par lylypom (Message 345980)
voilà le résultat sur centiyo.com :

http://www.club-scootergt.com/attach...1&d=1262927607



Oki, si j'ai bien compris, cela signifie que google n'avait pas trouvé de virus depuis 3 mois sauf à partir d'hier hier... et que pour google il s'agit d'une vérole... mhhhhh pas glop !

micm 08/01/2010 08h53

1 pièce(s) jointe(s)
concernant le site cité par Lylypom "centiyo.com"

j'obtiens cela sous firefox

http://www.club-scootergt.com/attach...1&d=1262933581

Donc je pense qu'il faut faire attention aux infos de la copie d'écran de Lylypom

CritoF 08/01/2010 08h53

Citation:

Envoyé par micm (Message 346002)
concernant le site cité par Lylypom "centiyo.com"


oki je viens de piger (lylypom est très forte)...

CritoF 08/01/2010 08h55

super top réput à toi lylypom ;)


normalement c'est corrigé (mfin je l'espere).


Qqn qui a avast peut il me confirmer de façon sur ?

micm 08/01/2010 09h03

Critof - comme dit Avast je pense que c'est un "faux positif" à signaler comme indiqué sur ta copie d'écran en bas à droite.

CritoF 08/01/2010 09h09

Citation:

Envoyé par micm (Message 346009)
Critof - comme dit Avast je pense que c'est un "faux positif" à signaler comme indiqué sur ta copie d'écran en bas à droite.


Nanan, j'ai supprimé une ligne qui avait été rajouté par un malicious object...


J'ai besoin donc de savoir si qqn a avast et si il rencontre toujours le problème.

scouteuxhandi 08/01/2010 09h18

avec antivir, tout baigne

marschris 08/01/2010 10h19

J'utilise Avast et aucun probleme a l'ouverture du site :up: :up: super boulot les amis

kitty83 08/01/2010 10h35

Avec antivir, no problème aussi !

Watcha 08/01/2010 10h43

Citation:

Envoyé par CritoF (Message 346004)
super top réput à toi lylypom ;)


normalement c'est corrigé (mfin je l'espere).


Qqn qui a avast peut il me confirmer de façon sur ?

Salut,
je confirme qu'hier soir j'avais une alerte Avast sur le site, bloquant l'accès au site centiyo.com
Il devait y avoir un morceau de script qui faisait référence à ce site.
Peut être cette ligne a été rajouté qq part à ton insu, ou une bannière qui comportait ce code ?
En tout cas maintenant tout va bien.
Bravo :up:

CritoF 08/01/2010 10h54

Citation:

Envoyé par Watcha (Message 346071)
Salut,
je confirme qu'hier soir j'avais une alerte Avast sur le site, bloquant l'accès au site centiyo.com
Il devait y avoir un morceau de script qui faisait référence à ce site.
Peut être cette ligne a été rajouté qq part à ton insu, ou une bannière qui comportait ce code ?
En tout cas maintenant tout va bien.
Bravo :up:


Effectivement, une ligne a été rajouté à mon insu... pas bon ça ! j'ai 2 3 pistes concernant cette ligne... je vais revoir ma politique sécurité du site de façon global.






Merci de m'avoir confirmé (tous) le retour à la normal.

Watcha 08/01/2010 11h07

réput :up:

satelis 45 08/01/2010 11h11

j'ai ma MAJ avast qui viens de ce faire et no souci, je clic nikel

bravo a vous

Captain Did 08/01/2010 12h27

J'ai Avast et également été bloqué cette nuit de 1h30 à 4h00 par ce message.

Depuis ce matin, tout va bien, merci Critof ! :up:

fred1108 08/01/2010 19h50

J 'ai eu un message similaire ce matin (je ne l'ai plus maintenant)
Je n'ai pas Avast ni même windows, je suis sous SAFARI 4.0.4 sur un Mac OS 10.6.2 Snow Leopard.
A vrai dire je n'ai pas d'anti virus tout.
Le message indiquait que les site club-scootergt.com contenait un trojan.
C'était le seul site apparemment infecté parmi tous mes signets.

P@scal 09/01/2010 06h17

1 pièce(s) jointe(s)
Suite à mise à jour d'Antivir, je reçois ce message

lylypom 09/01/2010 08h06

Mon pauvre CritoF, y va falloir t'y recoller aujourd'hui... :x
bon courage :up:


Fuseau horaire GMT +2. Il est actuellement 06h17.

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
© club-scootergt.com - 2006-2017