Vieux 18/02/2010, 00h33   #21
En rodage...
 
Avatar de boeing787
 
inscrit le 18/01/2010
de albi
aprilia 125 atlantic

Messages: 12

Pouvoir de réputation: 0
boeing787 est sur le bon chemin...
re! et voila kit 200 piaggo monté plus soupapes Malossi et ressort et prépa culasse bien sur la rectife s'impose pour les sièges de soupapes mais comme certains le disent et je confirme de la pâte a roder et beaucoup d huile de coude et oublié de devoir allez voir un usineur... pour vous faire rectifié les sièges .

Pour ma part je suis allé me renseigner, et le monsieur me prenais 75 euros pour la rectif.

-Je lui ai dit bon je vais essayer de me débrouiller donc si vous me revoyez pas c est que j'aurai réussi
Bin vu le prix il m aurait pas revu sauf si ça avait été un 16 soupapapass car j ai mis 3 heures a roder, oublié le rodoir et opté plutôt pour la perceuse et un bout de durite, les connaisseurs comprendrons

donc j ai suivi les conseils de LULU pour le montage cylindre merci a toi j ai pas encore l'arbre à cam du 200 ou le malossi mais sa vas venir, j ai la transs longue depuis l été dernier donc j avis plus de pèche c'étais pas cool, j ai le ressort blanc galet 9.5 sur vario d origine et courroie malossi donc j ai mis la bête en route et la j'ai cru avoir troqué le yorkshire en laisse pour une balade avec le cané corso de mon frère vraiment super la machine.

J'en croyais pas au-temps malgré mes effort pour ne pas revenir vers la force obscur j'ai pas pu, après 40 kilomètres j'ai poussé a 140 km/h compteur et il en restait un peu je pense à un 145 toujours compteur, et après avec l'arbre à came je verrais si je gagne plus de couple.

On verra, en tous cas je revis avec le scoot qui m' apporte de bonnes sensations maintenant voila en espérant pas vous avoir trop soulé é é é é et à plus tard tchooss vivement les beaux jours ...

Dernière modification par lemag ; 09/04/2010 à 23h35.. Motif: Pas mal de trucs
boeing787 est déconnecté   Réponse avec citation
Vieux 18/02/2010, 16h26   #22
Membre
 
Avatar de junes
 
inscrit le 01/06/2009
de Courbevoie
Satelis RS black

Messages: 236

Pouvoir de réputation: 10
junes à un bon karma au Clubjunes à un bon karma au Clubjunes à un bon karma au Club
Pourquoi as-tu laissé les espaces entre tes mots ? je trouve que c'est trop aéré! [Humour]

mais sérieusement illisible ....

bon courage avec ton 200cc !
__________________
Sat Rs noir + Nolan N103 + Nolan N43
junes est déconnecté   Réponse avec citation
Vieux 14/03/2010, 13h58   #23
Membre
 
inscrit le 07/03/2010
de Centre France
X9 -> MP3

Messages: 105

Pouvoir de réputation: 0
rickyan est sur le bon chemin...
Revenons au Bloc 200 piaggio,La culasse entre 125 et 200 est la même, mais qu'en est il du joint de culasse lui, je doute qu'il soit identique mais n'est à ce jour que le joint du 125 ...SI quelqu'un à la réponse ?
rickyan est déconnecté   Réponse avec citation
Vieux 14/03/2010, 17h06   #24
Habitué
 
Avatar de lacoste9125
 
inscrit le 22/04/2007
de EVRY (91)
Piaggio X8 premium 125

Messages: 751

Pouvoir de réputation: 68
lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !
t'as raison, c'est bien different.
__________________
~ Va plus loin qui va moins vite ~
lacoste9125 est déconnecté   Réponse avec citation
Vieux 08/04/2010, 13h35   #25
En rodage...
nouveau membre
 
inscrit le 08/04/2010
de Toulouse
X9

Messages: 6

Pouvoir de réputation: 0
Dudu est sur le bon chemin...
Bonjour
j ai juste une question , voila j ai monté un kit 200Cm sur mon X9 125Cm jusqu'à la tous va bien, il marche impec , de la patate grave avec une bonne vitesse de pointe 125 environ car j ai pas toucher au vario
mon probleme et le suivant depuis le montage je constate qu il chauffe grave limite en zone rouge des que je suis a l arrêt au feux rouge ou autre et des que je roule il repasse a moitié zone presque la même avant le montage du kite , j ai bien purger le circuit de refroidissement donc de se coté la c est ok , j ai zappé le calorstat , apres je comprend pas d'ou cela peut venir, j ai tous vérifier
je me posé la question suivant, la sonde de température que l on a sur la culasse du 125Cm et elle la même ( impedance ) que le 200Cm
avez vous une idée du probleme

PS: je sais pas si mon poste et a la bonne place
Dudu est déconnecté   Réponse avec citation
Vieux 09/04/2010, 22h32   #26
En rodage...
 
Avatar de boeing787
 
inscrit le 18/01/2010
de albi
aprilia 125 atlantic

Messages: 12

Pouvoir de réputation: 0
boeing787 est sur le bon chemin...
salut dudu

eneffet sa chauffe plus moi j ai mis sonde de temp neuve et celle de radia neuve .au trois quart le ventilo declenche normalement
le mieux c de rajouter des peits dissipateur de chaleur a mettre sur les durites d eau qui vont au radia tu en trouve beaucoup sur les scooter tuné car cette eté tu vas voir sa vas chauffé beaucoup plus apres met une translongue la malossi en 15/41 iras tres bien car la malossi pour le 200CC est en 16/42 et tu tiras moins bien moi j ai mis la 15/41 je prend 150 compteur car tu ris
k d eclaté ton embro vario et courroie aprés si tu met l arbre a cam du 200 piaggio tu verras la difference aussi moi bientot je met vario correcteur et boitier cdi et la je pense ke sa vas tracté sever lol

Dernière modification par boeing787 ; 09/04/2010 à 22h41.. Motif: http://www.maxiscoot.com/article.php?man=10&model=95&parts=j&pagenumber=11&perpage=25&megaboite=&maxiscoot=0&artnr=A-STR8ECHA
boeing787 est déconnecté   Réponse avec citation
Vieux 10/04/2010, 06h38   #27
Mega Star
 
Avatar de Lunaviga
 
inscrit le 24/08/2008
de Septèmes les Vallons (13)
Gros Xmax

Messages: 11129

Pouvoir de réputation: 2981
Lunaviga a désactivé sa réputation


Tongue

En effet, plus de cylindrée = forcément plus de calories à dégager.

On va attendre l'avis des spécialistes de ce moteur (TheLegend, GT, ...) mais je pense que le conseil de Boeing787 est judicieux.

Sur mon Xmax, j'ai monté un petit bout de tube en alu avec des ailettes. J'ai trouvé ça chez BigStore au rayon des PitBikes.

Après, si ta surchauffe ne se produit qu'au ralenti, tu peux peut-être jouer un peu sur ton mélange.
En appauvrissant ça chauffe plus.
En enrichissant ça chauffe (un peu) moins.

J'avais lu ici (la fonction recherche est ton amie ) qu'il fallait diminuer le gicleur principal du 125, et augmenter le gicleur de ralenti qui lui influe sur toute la plage d'utilisation du moteur.

Alors que d'habitude, on a tendance à conserver le ralenti d'origine et à augmenter le gicleur principal pour favoriser seulement les hauts régimes. Mais dans ce cas le mélange peut être bon à haut régime, mais trop pauvre au ralenti et à bas régime. D'où une surchauffe au ralenti.

Voilà déjà quelques pistes à explorer. Bon courage
Lunaviga est déconnecté   Réponse avec citation
Vieux 10/04/2010, 09h16   #28
Membre Junior
 
Avatar de XEVO6
 
inscrit le 19/04/2009
de NICE
x evo 125

Messages: 24

Pouvoir de réputation: 0
XEVO6 est sur le bon chemin...
salut, si comme tu le dis il chauffe au ralenti ou en roulant doucement, je pense que c'est ton ventilo qui ne tourne pas, regarde ta sonde ou connection.
quand c'est un probleme d'evacuation de calories,il aura tendance a chauffer surtout dans les haut regime.
XEVO6 est déconnecté   Réponse avec citation
Vieux 10/04/2010, 13h16   #29
En rodage...
nouveau membre
 
inscrit le 08/04/2010
de Toulouse
X9

Messages: 6

Pouvoir de réputation: 0
Dudu est sur le bon chemin...
Bonjour merci déjà pour vos réponses ,
pour répondre a xevo06 mon ventilo marche impec et enclenche au bon moment , je pense plus a un probleme de joint de culasse qui serait peut etre monté a l envers , car apres réflexion le joint va dans les deux sens ( reto/verso) sauf que tu a un gros troue en bas ( fente)et deux petit troues en haut , c est la merde faut déculassé le bourrin pour faire la verif, apres je pensé aussi a l'ampérage de la sonde sur la culasse qui et pas la même sur le 125 et le 200 , par contre elle se monte pas sur une culasse de 125
pour info la pompe c est ok
le radiateur c est ok
les sonde c est ok ( enfin bon heing )
les durits c est ok
la purge c est ok
a haut régîmes il marche impec coté température meme si tu roule a 50kmh c est impec
le probleme c est vraiment a l arret au feux rouge ,stop, etccccc
tien juste pour info aprilia monte sur le nouveaux model des carters plastique , dessus la culasse avec sur le petit carter pompe, une visse de purge pour la purge du circuit de refroidissement le top
,après en toute logique les pompes et tous le circuit de refroidissement du 125 et du 200 et le même d origine d apres les fiche atelier aprilia

Dernière modification par Dudu ; 10/04/2010 à 13h28..
Dudu est déconnecté   Réponse avec citation
Vieux 12/04/2010, 02h00   #30
En rodage...
 
Avatar de boeing787
 
inscrit le 18/01/2010
de albi
aprilia 125 atlantic

Messages: 12

Pouvoir de réputation: 0
boeing787 est sur le bon chemin...
hello absolument d accord avec toi lunaviga pour la caburation j ai les meme symptomes ke toi dudu etmon joint et a l endroit j ai pas toucher au carbu encore je vais surement le changer pour un 36 ou 38 si je trouve mais a depression moi j ai le 28 apparement certain sont en 30 faudrais ke je regarde pour voir si un d ulm de moteur rotax sa irais pas mais je me souvient plus du diametre pourtant j en ai demonté kelke 1 ce ke je voulé faire c percer le joint de culasse car celui du 200 et bouché a certain endroit par rapport au 125 je v en mettre 2 de dissipateur thermike en alu un en amont et un en aval du radia je te conseil d en faire de meme dudu car nous on est pas kité en 70 CC ou bigbore lol tchooosssss
boeing787 est déconnecté   Réponse avec citation
Vieux 12/04/2010, 02h41   #31
En rodage...
 
Avatar de boeing787
 
inscrit le 18/01/2010
de albi
aprilia 125 atlantic

Messages: 12

Pouvoir de réputation: 0
boeing787 est sur le bon chemin...
very lol

j allais oublié dudu j ai l ultime solution ! ne t arrete plue au feu rouge
boeing787 est déconnecté   Réponse avec citation
Vieux 12/04/2010, 05h22   #32
Mega Star
 
Avatar de Lunaviga
 
inscrit le 24/08/2008
de Septèmes les Vallons (13)
Gros Xmax

Messages: 11129

Pouvoir de réputation: 2981
Lunaviga a désactivé sa réputation


Tongue

Boeing, évites la réponse rapide quand ça dépasse une ligne, car ton message devient un bloc. Pas facile à lire.

Cliques plutôt sur "répondre", et mets quelques virgules et points.

Merci
Lunaviga est déconnecté   Réponse avec citation
Vieux 12/04/2010, 15h17   #33
En rodage...
nouveau membre
 
inscrit le 08/04/2010
de Toulouse
X9

Messages: 6

Pouvoir de réputation: 0
Dudu est sur le bon chemin...
bonjour de combien tombe d apres vous la température avec le, voir des dissipateurs thermique sinon si on fais une modif sur le joint de culasse pour agrandir la fente de celui si la on trouve les deux petit troue en haut du sur le joint, ça dois le faire aussi non ?
Dudu est déconnecté   Réponse avec citation
Vieux 12/04/2010, 18h36   #34
En rodage...
 
Avatar de boeing787
 
inscrit le 18/01/2010
de albi
aprilia 125 atlantic

Messages: 12

Pouvoir de réputation: 0
boeing787 est sur le bon chemin...
Icon13 solution presque trouvé

rajout d un moteur electrique dans le coffre a bagage lool
boeing787 est déconnecté   Réponse avec citation
Vieux 13/04/2010, 07h29   #35
En rodage...
nouveau membre
 
inscrit le 08/04/2010
de Toulouse
X9

Messages: 6

Pouvoir de réputation: 0
Dudu est sur le bon chemin...
j'avais pensé a ça aussi ....mais bon ,je roule en scoot pour sont coté pratique ---->> le coffre
ta un kit 200cc sur ton aprilia boeing787 !
il chauffe aussi et a quelle moment ,en roulent ou a l arrêt

Dernière modification par Dudu ; 13/04/2010 à 07h47..
Dudu est déconnecté   Réponse avec citation
Vieux 22/04/2010, 22h13   #36
En rodage...
nouveau membre
 
inscrit le 08/04/2010
de Toulouse
X9

Messages: 6

Pouvoir de réputation: 0
Dudu est sur le bon chemin...
aller va j ai trouver ou etait le probleme
Dudu est déconnecté   Réponse avec citation
Vieux 27/04/2010, 21h20   #37
En rodage...
nouveau membre
 
inscrit le 27/04/2010
de TOULOUSE
APRILIA SCARABEO 125 05

Messages: 3

Pouvoir de réputation: 0
boblud est sur le bon chemin...
kit 200cc

hello,

J'ai déja utilisé Ultimates parts en uk pour essayer. Je viens de decouvrir aprilia genuine parts. Le 1er m'avait bien depanné à l'epoque.
Les prix sont corrects, mais le port reviens assez cher.
Gros avantage on ne de déplace pas 36 fois

Mais sinon j'achete mes pieces dans mon quartier (a Toulouse) par les revendeur Aprilia, parfois c'est long . Et il faut s'y rendre de nombreuses fois pour avoir toutes les pieces de ta commande qui arrivent au compte goute.

D'ailleurs j'ai un bloc cylindre+piston+segment 200cc d'aprilia à revendre. Acheté Il y a 3 mois ( il a donc env 3000 kms), facture à l'appuit de 300euros datant de decembre 2009.

J'ai remonté le 125cc pour la revente de mon scarabeo.
Si qqu est interessé, me contacter par le forum. Je suis à Toulouse.

A+

Bob
boblud est déconnecté   Réponse avec citation
Vieux 27/04/2010, 21h31   #38
En rodage...
nouveau membre
 
inscrit le 27/04/2010
de TOULOUSE
APRILIA SCARABEO 125 05

Messages: 3

Pouvoir de réputation: 0
boblud est sur le bon chemin...
Citation:
Envoyé par Dudu Voir le message
aller va j ai trouver ou etait le probleme
On aimerait bien savoir ou etait le probleme, merci Dudu
boblud est déconnecté   Réponse avec citation
Vieux 04/05/2010, 20h39   #39
Membre
 
inscrit le 07/03/2010
de Centre France
X9 -> MP3

Messages: 105

Pouvoir de réputation: 0
rickyan est sur le bon chemin...
oui Dudu cela nous interesse, par contre mon 125 MP3 monté un 200 fait un de ces bruits, déjà il vibre plus et en plus c'est vrai il chauffe un peu.

Par contre j'ai besoin d'un conseil pour régler car j'ai un multivar avec des galets origine, mon 125 MP3 monte jusqu'à 11 000 tours quand il monte dans le vide mais quand je roule avec il s'arrete a 90 km/h et a 9500 tours sinon il est a 8000 tr a 50 60 km/h.

Faut changer la transmission ou déjà allourdir le vario et si oui de combien ???
rickyan est déconnecté   Réponse avec citation
Vieux 05/05/2010, 09h22   #40
Membre Junior
 
inscrit le 30/04/2010
de nantes
nexus/750 fzx

Messages: 64

Pouvoir de réputation: 9
nathan44 à un bon karma au Clubnathan44 à un bon karma au Clubnathan44 à un bon karma au Club
quel poid tes galets avec le multivar ?

tu dis d origine mais ceux du malo ?

9.5g ou 14gr

si 9.5gr sans transmission longue c est normal que tu prennes des tours.

en plus si tu n as pas l arbre a came du 200cc tu vas avoir des problemes pour avoir une bonne Vmax .

au vu de ta prepa l arbre a came piaggio vaut 80€ le malo est au alentour de 180€ .

ce que tu as gagner avec le kit s en verra transformer avec le bonne arbre a came .
nathan44 est déconnecté   Réponse
  Réponse



Outils de la discussion
Modes d'affichage


 


Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web vide
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
remise de 5% sur tout achat sur le site ram-mount.fr jusqu'au 31/12/2013 avec le code remise ClubScooter1
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur