PIAGGIO X9 125 Réglage X9 kit 210cc vario Polini - Page 2 - Club-ScooterGT.com
Vieux 06/07/2010, 23h14   #21
Habitué
 
Avatar de lacoste9125
 
inscrit le 22/04/2007
de EVRY (91)
Piaggio X8 premium 125

Messages: 751

Pouvoir de réputation: 69
lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !
si tu te sens pas trop à l'aise à 140, verifies bien la pression des pneus et peut etre les silent bloc de support moteur avec le cadre, c'est la maladie des piaggio.
__________________
~ Va plus loin qui va moins vite ~
lacoste9125 est déconnecté   Réponse avec citation
Vieux 07/07/2010, 00h38   #22
Membre Junior
 
inscrit le 30/04/2010
de nantes
nexus/750 fzx

Messages: 64

Pouvoir de réputation: 10
nathan44 à un bon karma au Clubnathan44 à un bon karma au Clubnathan44 à un bon karma au Club
une fois que tu auras monter l aac malo tu vas voir la difference .

je connais pas le speed control mais sur le vario malo il y a mec sur nantes avec son x9 il mettait des galets de 11gr.
nathan44 est déconnecté   Réponse avec citation
Vieux 07/07/2010, 01h16   #23
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Ce n'est pas le speed control (6 galets) c'est le nouveau super speed control retravaillé et reetudié par Polini avec 9 galets, plus performant mais la misère a regler.

Lacost ta bien fait de me dire sa, je vien de vérifier et les vises du support moteur son desséré !

Je vais mettre de la loctite dessu.
tom93 est déconnecté   Réponse avec citation
Vieux 07/07/2010, 18h34   #24
G-T
Dr GreenThumb
 
Avatar de G-T
 
inscrit le 20/03/2007
de idf
un avion

Messages: 6373

Pouvoir de réputation: 2207
G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)
Citation:
Envoyé par tom93 Voir le message

Lacost ta bien fait de me dire sa, je vien de vérifier et les vises du support moteur son desséré !

Je vais mettre de la loctite dessu.

et ca bouge toujours non ??

c est récurent , faut changer les roulements a aiguilles entre autres silent bloc ...
__________________
Team Ile-de-France
... ...

G-T est déconnecté   Réponse avec citation
Vieux 07/07/2010, 18h35   #25
Habitué
 
Avatar de lacoste9125
 
inscrit le 22/04/2007
de EVRY (91)
Piaggio X8 premium 125

Messages: 751

Pouvoir de réputation: 69
lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !lacoste9125 est connu et reconnu de tous !
il faut le serrer à 8 m.kg c'est très important ! (l'axe du support moteur avec le cadre)
__________________
~ Va plus loin qui va moins vite ~
lacoste9125 est déconnecté   Réponse avec citation
Vieux 07/07/2010, 20h43   #26
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Non ça bouge plus, sa bougé quand j'ai fait les 135km/h mais depuis sa la traumatisé il ne veut rien savoir et bloc sur ces 120km.

J'attends l'aac pour démonté le scoot, pour le serrage j'ai pas de clé dynamo, je vais la faire a l'ancienne soit un peu de loctite serrage a fond puis léger desserrage par la suite.

En ce moment c'est la poisse avec le scoot depuis le début de la préparation, le bouchon du réservoir a huile a pété en 2! avec l'autre moitié coincé, la galère pour le sortir, quelque jours après j'ai le starter qui vient de lâcher, le scoot ne tien plus le ralenti ni a froid ni a chaud, et la je vient de rentré a la maison avec une facture de pneus arrière!

La valve en (L) a l'arrière a tourné et a commencé a frotté le bras puis paf dégonflage d'un coup!Je regarde ma roue dégonflé et je ne trouve plus la valve! je me suis dit c'est quoi cette connerie j'ai jamais vue sa de ma vie une valve qui disparaît! puis en inspectant bien l'arrière j'ai vue les traces de frottement sur le bras.

En plus ce con de scooter enfin je sait pas si je doit dire sa, il se dégonfle juste a coté de moto axe spécialiste de pneus! le mec me regardé derrière la vitrine et il devait se dire vient par la petit.. donc je rentre et explique au mec, il sort pour regardé mais pas ma valve il regarde mon pneus puis me sort son baratin, oui sa ne sert a rien de changé juste la valve, ton pneus et bon mais il a des coupures qui risque de s'agrandir et en plus avec la grande chaleur en ce moment ton pneus va se dilaté et risque même d'éclaté blablabla il ma enflé de 110€

Donc en ce moment je sait pas ce qu'il a le scoot mais il ne m'aime pas! pourtant je lui fait du bien en lui donant des chevaux en plus! lol
tom93 est déconnecté   Réponse avec citation
Vieux 08/07/2010, 21h09   #27
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Je voulais savoir avant d'acheter, es ce que je peut monté ce carbu x9 250 sur mon scoot? il me parai bizarre avec son double starter ou je sait pas quoi?

Si vous avez des infos merci.
tom93 est déconnecté   Réponse avec citation
Vieux 10/07/2010, 16h11   #28
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Suite de la préparation de mon X9.

Nouvelles pièces:

Arbre a came Malossi
Carburateur X9 200cc
Poulie usiné ventillé
Leovinci 4road

Je vais essayé de monté sa aujourdhui ou demain et vous tien au courant.

Une question sur le leovinci 4road, ya besoins de le modifié ou pas? plus de perf sans chinace? si sa ne change pas grand chose je le laisse comme sa car pas envie de me faire controlé 5 fois par jours.
tom93 est déconnecté   Réponse avec citation
Vieux 11/07/2010, 11h08   #29
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Bonjour,

Voila j'ai tout monté ce matin a 8h mais je bute sur l'aac!

Sa fait 3h que je suis dessus et je n'en peut plus.

Je m'explique, calage ok flèche rotor et flèche 4v, l'acc d'origine sort sans problème.

Après l'acc malossi ne veut pas rentré direct, il faut le décalé légèrement a gauche, donc le repère 4v se décale d'environ 1cm/1,5cm a gauche, je le remet sur 4v je contrôle le rotor calage ok, mais quand j'essaye de mettre la chaîne impossible! elle ne tombe pas sur les dents et décale le 4v de 3/4 millimètre, il ne tombe pas pile poil je fait 2 tours de rotor je contrôle sa tourne bien mais toujours décallé de quelques millimètre et conséquence le scoot ne veut pas démarrer.

Je pense que ces quelques millimètre ouvre les soupapes? comment regler ce problème? ou peut être mon problème et dans l'aac quand je ls rentré légèrement a gauche? quelqu'un peut il m'expliquer svp?
tom93 est déconnecté   Réponse avec citation
Vieux 11/07/2010, 12h34   #30
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
J'ai redémonté l'aac malossi et remis l'origine, je ls calé sur 4v puis retiré et j'ai remis l'aac malossi en essayant de le rentré dans la même position, en insistant un peut il est rentré sur le repère a quelque millimètre donc je cale sur 4v, je vérifie le rotor il est bien sur le repère j'essaye de mettre la chaîne c'est la même chose elle ne rentre pas obligé de décalé un peu le 4v et le scoot ne veut toujours pas démarrer.

Ca va faire 6h que je suis dessus sans résultat, a force de démonté remonté je vais finir par pété une vis.

J'ai besoins de votre aide.
tom93 est déconnecté   Réponse avec citation
Vieux 11/07/2010, 13h10   #31
G-T
Dr GreenThumb
 
Avatar de G-T
 
inscrit le 20/03/2007
de idf
un avion

Messages: 6373

Pouvoir de réputation: 2207
G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)
oublies le calage d origine quand tu remontes , ca doit etre pour ca que tu galeres , les levées de soupapes sont différentes


tu remplace l aac et tu recales depuis le début , tu as deux repères pour ca

un sur l allumage il y a une fenêtre de contrôle position de ton vilo , alligne avec repere du haut sur 4v

ton piston doit être au point mort haut

tu mets la chaine , verrouilles la poulie de chaine , vis le tendeur et ensuite tu fais 2 tour moteur a la main voir sir ca se passes bien

et tu contrôle a nouveau tes repères qu ils n aient pas bougé , toujours bien aligné , si ce n est pas le cas tu recommences ...

n oublies surtout pas de vérifier que les capillaires de lubrification ne soit pas bouché

traduction , tu souffles dans tout les petits trous de l aac malossi
__________________
Team Ile-de-France
... ...

G-T est déconnecté   Réponse avec citation
Vieux 11/07/2010, 13h50   #32
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Merci pour ta réponse GT,

Coté allumage la fleche du rotor et bien sur le repere du carter (meme chose quand j'ai posé le kit 210cc)

Coté aac la fleche et bien sur le repere 4V.

Je met la chaine je la retend, 2 tours a la mains sa tourne sans bloqué et sa revient sur le repere.

Je démarre, riennnnn! et de temp en temp il à envi de partir puis rien et de temp en temp un tout petit pchhhh leger.

Je fait sa dans mon jardin avec la chaleur et le soleil qui me cogne dessu, je suis out ! X9 (1) moi (0)
tom93 est déconnecté   Réponse avec citation
Vieux 11/07/2010, 14h07   #33
G-T
Dr GreenThumb
 
Avatar de G-T
 
inscrit le 20/03/2007
de idf
un avion

Messages: 6373

Pouvoir de réputation: 2207
G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)
Citation:
Envoyé par tom93 Voir le message
Je met la chaine je la retend, 2 tours a la mains sa tourne sans bloqué et sa revient sur le repère.

donc tu es bien calé , mais quand tu dis ca ne démarre pas tu veux dire qu une fois l aac d origine reposé ca démarre ??
__________________
Team Ile-de-France
... ...

G-T est déconnecté   Réponse avec citation
Vieux 11/07/2010, 14h29   #34
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Avant démontage oui le scoot tourné.

Maintenant pour reesayé avec aac d'origine je ne peut pas car ce qui devez arrivé arriva je vient de pété une des 2 vise qui tien l'aac :-(

Me reste plus qu'a déculassé acheter un bon foret métal un extracteur, je met mon problème de coté pour m'attaqué a un autre problème!
tom93 est déconnecté   Réponse avec citation
Vieux 11/07/2010, 19h29   #35
Membre addict
 
Avatar de kiki75
 
inscrit le 09/03/2009
de paris
Skycruiser 125

Messages: 1249

Pouvoir de réputation: 381
kiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Mars
Perso, je me méfie du repère allumage par le petit cache, des fois t'as un peu de jeu et ça peut fausser la lecture, je préfère l'enlever.

Ensuite, tu l'as pas précisé, mais faut enlever le tedeur de chaine et le refoutre à zéro avat d'enfiler la chaine, masi bon, ça me ferait chier que ce soit ça.

Pour ton repère aac, c'est normal, jamais ça tombe pile poil, t'es toujours un peu à côté du repère, et de toute façon faut vraiment se planter beaucoup pour que ça coince, donc que ça tourne librement n'est pas forcément un gage de bon calage.

Sinon bon courage pour extraire ta vis, comme elle est pas en bûtée au fond du trou et qu'il y a pas de frein filet, ça doit sortir assez facilement.
__________________
#FrançoisAsselineau2017
#UPR
http://www.upr.fr
kiki75 est déconnecté   Réponse avec citation
Vieux 11/07/2010, 20h13   #36
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
Merci kiki,

Justement le cache et enlevé, je cale directe sur le rotor, pour le tendeur il est enlevé et remis a zero par la petite gachette, mais ce que je n'arrive pas a comprendre pourquoi au démontage le rotor et l'aac était pile poile, et maintenant au remontage j'ai 3mm de décallage et le scoot ne veut pas démarrer, je precise (allumage carburation ok).

Toute façon au point ou j'en suis je vais tout controllé, démontage de la culasse pour enlevé la vise et controle général, démontage vario et cache et controle coté vilo.

Sinon comme tu dit la vis coincé n'est pas en buté donc tu pense a la pousé? comment tu la sortiré? l'extracteur c'est galère il faut la percé et je suis meme pas sure de trouvé un extracteur (queu de cochon) de moins de 5mm
tom93 est déconnecté   Réponse avec citation
Vieux 12/07/2010, 11h02   #37
Membre addict
 
Avatar de kiki75
 
inscrit le 09/03/2009
de paris
Skycruiser 125

Messages: 1249

Pouvoir de réputation: 381
kiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Mars
Sur le calage tu peux avoir 1/2 dents d'écart, c'est pas la mort, ça arrive très très souvent, faut juste foutre le repère aac avant ou après le repère culasse.
Mais que ce soit avant ou parès ça devrait démarrer.

Bon par contre en te répondant, je viens de penser à truc... à l'instant même lol. En fait quand tu change un joint de culasse ou d'embase, ou un culbuteur, ou une soupape, ou même un aac, il est plus que conseillé de vérifier le réglage soupape... tu peux facilement ne plus avoir de jeu aux soupapes juste avec un nouvel aac, là ça expliquerait ton souci de démarrage.


Ah ouais, je viens aussi de piger, c'est une des 2 vis qui tient la plaque de maintient de l'aac sur la culasse que t'as pété ?

Arf, fais chier, c'est petit là.
Y a pas trop la place de bosser sans déculasser.
J'essayerais avec un ptit pointeau tout doucement, avec une pointe de WD40 avant de le faire, ça m'a souvent aidé dans ces cas-là.
__________________
#FrançoisAsselineau2017
#UPR
http://www.upr.fr
kiki75 est déconnecté   Réponse avec citation
Vieux 12/07/2010, 11h25   #38
Membre
 
Avatar de tom93
 
inscrit le 04/07/2010
de 91
X9 Xevo Full Malo Polini

Messages: 310

Pouvoir de réputation: 7
tom93 est sur le bon chemin...
J'ai pensé comme toi soupapes ouverte, je vais bien voir en déposant tout.Eh oui c'est bien l'une des vis de maintien de la plaque aac, une vrais saleté tu ne sait jamais quand tu doit t'arreter sans clé dynamo.
tom93 est déconnecté   Réponse avec citation
Vieux 12/07/2010, 13h02   #39
Membre addict
 
Avatar de kiki75
 
inscrit le 09/03/2009
de paris
Skycruiser 125

Messages: 1249

Pouvoir de réputation: 381
kiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Marskiki75 se dirige vers la planète Mars
Avec un peu de métier, tu sais même si ça vaut pas une clé dynamo, on est quand me^me pas des robots lol
__________________
#FrançoisAsselineau2017
#UPR
http://www.upr.fr
kiki75 est déconnecté   Réponse avec citation
Vieux 12/07/2010, 17h11   #40
G-T
Dr GreenThumb
 
Avatar de G-T
 
inscrit le 20/03/2007
de idf
un avion

Messages: 6373

Pouvoir de réputation: 2207
G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)G-T s'apprête à se poser sur Jupiter (et non Jupiler :lol:)
si t as pas de clé dynamo , un truc tout bête pour se faire une petite idée ,

plus il faut de couple plus la taille du boulon augmente ,

maintenant je suis sure que ca t'aide pas beaucoup mais bon ...
__________________
Team Ile-de-France
... ...

G-T est déconnecté   Réponse
  Réponse




Tags
aac, kit 209cc, malossi, piaggio, vario
Outils de la discussion
Modes d'affichage


 


Rejoignez la communauté de Club-ScooterGT sur Facebook ;)
Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Vfluo.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur