Vieux 13/05/2016, 15h58   #1
En rodage...
 
inscrit le 31/07/2010
de MERIGNAC
Skyliner

Messages: 15

Pouvoir de réputation: 0
thierrybl est sur le bon chemin...
Aprilia 500 SPRINT voyant EFI allumé

Bonjour à tous,

Depuis un moment je me suis rendu compte que le ventilateur de refroidissement ne se déclenchait pas et que donc la température montait beaucoup en ville.
Après démontage et quelques tests sur le scoot j'en ai déduis que la sonde de température était morte et ne déclenchait pas le relais.

Une fois tout remonté, le voyant EFI reste allumé et l'indicateur de température au tableau de bord ne fonctionne plus. J'ai bien vérifié d'avoir remis correctement les broches et, ne trouvant pas j'ai continué à rouler comme ça le temps d'avoir la sonde neuve. Je viens de la monter, et le voyant reste allumé et l'indicateur ne fonctionne pas. Donc j'ai un autre soucis mais je ne trouve pas lequel.

Avez vous une idée et connaissez vous le circuit des fils ?

Merci
thierrybl est déconnecté   Réponse avec citation
Vieux 13/05/2016, 23h22   #2
En rodage...
nouveau membre
 
inscrit le 17/05/2013
de En cévennes
swing 125 ABS

Messages: 4

Pouvoir de réputation: 0
kifran est sur le bon chemin...
Trouvé ça en Anglais...si ça peux quand même t'aider ?
(circuit electrique à partir de la page 80)

APRILIA Atlantic 500 Workshop Manual (Page 80 of 170)
kifran est déconnecté   Réponse avec citation
Vieux 14/05/2016, 11h07   #3
En rodage...
 
inscrit le 31/07/2010
de MERIGNAC
Skyliner

Messages: 15

Pouvoir de réputation: 0
thierrybl est sur le bon chemin...
Merci je vais regarder si je trouve quelque chose.

Thierry
thierrybl est déconnecté   Réponse avec citation
Vieux 14/05/2016, 14h26   #4
En rodage...
 
inscrit le 31/07/2010
de MERIGNAC
Skyliner

Messages: 15

Pouvoir de réputation: 0
thierrybl est sur le bon chemin...
Merci Kifran, c'est super intéressant, mais je n'ai réussi à trouver de solution.
Il reste à démonter la partie avant pour vérifier les raccordements du tableau de bord.
Un truc tout bête auquel j'ai pensé serait aussi de vérifier le niveau de liquide de refroidissement (mais je n'y crois pas). Le seul problème est que je n'ai pas trouvé le vase d'expansion ! Il n'est pas sous la selle comme indiqué dans le manuel et j'ai cherché dans toute la partie arrière sans succés. Il ne reste que le carénage avant.

Quelqu'un peut-il me dire où il est ?

Merci et si vous avez d'autres idées pour le voyant EFI et la jauge de température, je suis preneur...

Thierry
thierrybl est déconnecté   Réponse avec citation
Vieux 14/05/2016, 14h48   #5
En rodage...
 
inscrit le 31/07/2010
de MERIGNAC
Skyliner

Messages: 15

Pouvoir de réputation: 0
thierrybl est sur le bon chemin...
Oups petite erreur je regarder le manuel du 125.

Mais même avec le bon manuel, je ne vois aucune trappe sur le tablier. Faut-il démonter le carénage juste pour contrôler le liquide ?

http://www.manualslib.com/manual/542...page=27#manual
thierrybl est déconnecté   Réponse avec citation
Vieux 14/05/2016, 16h25   #6
En rodage...
 
inscrit le 31/07/2010
de MERIGNAC
Skyliner

Messages: 15

Pouvoir de réputation: 0
thierrybl est sur le bon chemin...
Bon alors il faut effectivement démonter le carénage gauche pour accéder au vase.
Il manquait pas mal de liquide, j'ai complété et ... le miracle ne s'est pas produit ! Le voyant est toujours allumé et l'indicateur de température ne fonctionne toujours pas.
thierrybl est déconnecté   Réponse avec citation
Vieux 14/05/2016, 16h44   #7
En rodage...
nouveau membre
 
inscrit le 17/05/2013
de En cévennes
swing 125 ABS

Messages: 4

Pouvoir de réputation: 0
kifran est sur le bon chemin...
Désolé mais pour le coup je ne te serais d'aucune utilité
Sinon il y a aussi un fil de discussion Aprilia sur l'EFI ici : Voyant EFI régulateur de tension
kifran est déconnecté   Réponse avec citation
Vieux 15/05/2016, 11h41   #8
En rodage...
 
inscrit le 31/07/2010
de MERIGNAC
Skyliner

Messages: 15

Pouvoir de réputation: 0
thierrybl est sur le bon chemin...
Ok merci, mais je ne pense pas que cela corresponde. Il ne me reste que la solution du concessionnaire ...
thierrybl est déconnecté   Réponse avec citation
Vieux 16/05/2016, 14h33   #9
Habitué
 
Avatar de juju9459
 
inscrit le 09/01/2011
de IDF
atlantic 125

Messages: 628

Pouvoir de réputation: 107
juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !
As tu essayé de débrancher la batterie pour effacer les défauts?

Envoyé de mon GT-I9505 en utilisant Tapatalk
__________________
la vitesse de la lumiere etant superieure à celle du son, certaines personnes sont tres brillantes jusqu'à ce qu'elles ouvrent leur gueule...
juju9459 est déconnecté   Réponse avec citation
Vieux 02/06/2016, 17h23   #10
En rodage...
 
inscrit le 31/07/2010
de MERIGNAC
Skyliner

Messages: 15

Pouvoir de réputation: 0
thierrybl est sur le bon chemin...
Bonjour Juju,

Non je n'ai pas essayé mais je n''avais pas vu ton post. J'ai amené le scoot hier chez le concessionnaire et pour l'instant il ne trouve pas.
Son appareil de diag est tombé en panne en faisant les tests ! Il attends un nouvel appareil.

Thierry
thierrybl est déconnecté   Réponse
  Réponse



Outils de la discussion
Modes d'affichage


 


Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web vide
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
remise de 5% sur tout achat sur le site ram-mount.fr jusqu'au 31/12/2013 avec le code remise ClubScooter1
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Vfluo.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur