Vieux 16/10/2016, 20h17   #1
En rodage...
nouveau membre
 
inscrit le 16/10/2016
de saint-dizier
x9 125 evolution

Messages: 9

Pouvoir de réputation: 0
x9125evo est sur le bon chemin...
Problème x9

Bonsoir,

Voila j'ai acheté récemment un X9 125 evo 33200 km pour 900 balles
je fais l'affaire avec le mec tranquille le mec m'assure qu'il a fait un entretien et qu'il est prêt a rouler
je le prend la route tranquille le lendemain tout joyeux je le reprend pour aller au boulot aucun problème pour le démarrer je quitte du taf je le démarre plus de courant résultat batterie HS je change la batterie il repart sans soucis 2 jours plus tard il n'avance plus je me pose des questions je réfléchie je fais le tour des forums je trouve la solution sur ce forum finalement mes galets était HS je l'ai change moi même j'ai installé des galets malossi 9.5G je fais un essaie nickel 2 jours plus tard (aujourd'hui) je me décide par se beau temps a me baladé je le démarre sans aucuns soucis mais je constate très vite qu'il y a un soucis arriver à 100 km/h vitesse maxi chose bizarre car j'ai déjà eu un x9 en 125 et la vitesse maxi été de 110/115 km/h bah la je n'arrive pas a dépassé les 100km/h et en plus il ne veut pas aller plus loin j'ai l'impression qu'il y a des micro coupure sa vient sa repart ... et je ne dépasse pas les 9500 tr/m pour vous est-il possible que se soit coté allumage (bougie,bobine...)
Bonne soirée a vous !
x9125evo est déconnecté   Réponse avec citation
Vieux 16/10/2016, 21h10   #2
En rodage...
nouveau membre
 
inscrit le 08/10/2016
de Bruxelles
Yamaha X-Max 125 Busines

Messages: 6

Pouvoir de réputation: 0
princesamir est sur le bon chemin...
Bonjour, essaie de démonter juste le filtre à air pour voir son état et avoir une idée si l'entretien a vraiment été fait ou non.
princesamir est déconnecté   Réponse avec citation
Vieux 16/10/2016, 21h14   #3
En rodage...
nouveau membre
 
inscrit le 16/10/2016
de saint-dizier
x9 125 evolution

Messages: 9

Pouvoir de réputation: 0
x9125evo est sur le bon chemin...
Honnêtement l'entretien n'a pas été fait pour moi j'ai démonté la bougie j'ai regarder la référence pour commander la même et sa me dis que la bougie n'ai pas dutout compatible avec mon véhicule sa pourrais venir de la bougie ? Le filire à air je l'avais vérifié et nettoyer
x9125evo est déconnecté   Réponse avec citation
Vieux 16/10/2016, 21h21   #4
Membre
 
inscrit le 27/10/2009
de Draguignan
X evo 125

Messages: 106

Pouvoir de réputation: 38
alex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Clubalex8383 est dans le carré VIP du Club
Salut, moi je rappellerai le mec....et ................. boum !!!
alex8383 est déconnecté   Réponse avec citation
Vieux 16/10/2016, 21h26   #5
En rodage...
nouveau membre
 
inscrit le 16/10/2016
de saint-dizier
x9 125 evolution

Messages: 9

Pouvoir de réputation: 0
x9125evo est sur le bon chemin...
Le problème c'est que je l'ai déjà fais et il ne veut rien savoir ! :-/ du coup je suis entrain d'enchaîner réparation sur réparation car c'est le seul moyen de transport pour moi aller bosser
x9125evo est déconnecté   Réponse avec citation
Vieux 17/10/2016, 09h20   #6
En rodage...
nouveau membre
 
inscrit le 16/10/2016
de saint-dizier
x9 125 evolution

Messages: 9

Pouvoir de réputation: 0
x9125evo est sur le bon chemin...
Je reviens avec d'autres constations quand je le mets sur la béquille centrale j'accélère il dépasse largement les 9500 tr/m hors que sur route il me les dépasse pas pourquoi ?
x9125evo est déconnecté   Réponse avec citation
Vieux 17/10/2016, 12h03   #7
En rodage...
nouveau membre
 
inscrit le 16/10/2016
de saint-dizier
x9 125 evolution

Messages: 9

Pouvoir de réputation: 0
x9125evo est sur le bon chemin...
Je pense avoir trouvé le problême j'ai remarqué que ma pipe d'admission est percé je vais essayer de la rafistolé pour voir ce que sa donne
x9125evo est déconnecté   Réponse avec citation
Vieux 17/10/2016, 15h46   #8
En rodage...
nouveau membre
 
inscrit le 16/10/2016
de saint-dizier
x9 125 evolution

Messages: 9

Pouvoir de réputation: 0
x9125evo est sur le bon chemin...
Pipe d'admission refaite comme il faut toujours le même problème
J'ai refais un essaie sur route rien n'a changé toujours des trous à 100 km/h 9000tr/m 9500tr/m
Parcontre je remarque que de temps à autres le compteur s'affole un peu c'est à dire défois par exemple il va passe de 5000 tr/M a 7000 tr/m
Je suis à bou
x9125evo est déconnecté   Réponse avec citation
Vieux 17/10/2016, 21h49   #9
Membre
 
Avatar de Roro1366
 
inscrit le 09/08/2015
de CHERBOURG
Piaggio X9 Évolution 125

Messages: 328

Pouvoir de réputation: 4
Roro1366 à un bon karma au ClubRoro1366 à un bon karma au ClubRoro1366 à un bon karma au Club
Tes à galets ne seraient ils pas un poil trop lourds?
Roro1366 est déconnecté   Réponse avec citation
Vieux 17/10/2016, 21h59   #10
En rodage...
nouveau membre
 
inscrit le 16/10/2016
de saint-dizier
x9 125 evolution

Messages: 9

Pouvoir de réputation: 0
x9125evo est sur le bon chemin...
Bah écoute je ne sais pas a vrais dire le problème était déjà présent avant de changer les galets par-contre je ne sais quel poids il fessait (ancien)
demain je dois recevoir une bobine HT et bougie et ainsi qu'un filtre a essence et l'anti-parasite neuf je vais bien si y aura un changement je croisse les doigts car je commence la taf jeudi et j'aimerais être sure de mon x9
x9125evo est déconnecté   Réponse avec citation
Vieux 18/10/2016, 08h19   #11
Membre addict
 
Avatar de barroudeur
 
inscrit le 18/10/2010
de loin de la racaille
SWING ABS

Messages: 1035

Pouvoir de réputation: 310
barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...barroudeur se pose sur la lune...
Citation:
Envoyé par x9125evo Voir le message
Bonsoir,

Voila j'ai acheté récemment un X9 125 evo 33200 km pour 900 balles
je fais l'affaire avec le mec tranquille le mec m'assure qu'il a fait un entretien et qu'il est prêt a rouler
je le prend la route tranquille le lendemain tout joyeux je le reprend pour aller au boulot aucun problème pour le démarrer je quitte du taf je le démarre plus de courant résultat batterie HS je change la batterie il repart sans soucis 2 jours plus tard il n'avance plus je me pose des questions je réfléchie je fais le tour des forums je trouve la solution sur ce forum finalement mes galets était HS je l'ai change moi même j'ai installé des galets malossi 9.5G je fais un essaie nickel 2 jours plus tard (aujourd'hui) je me décide par se beau temps a me baladé je le démarre sans aucuns soucis mais je constate très vite qu'il y a un soucis arriver à 100 km/h vitesse maxi chose bizarre car j'ai déjà eu un x9 en 125 et la vitesse maxi été de 110/115 km/h bah la je n'arrive pas a dépassé les 100km/h et en plus il ne veut pas aller plus loin j'ai l'impression qu'il y a des micro coupure sa vient sa repart ... et je ne dépasse pas les 9500 tr/m pour vous est-il possible que se soit coté allumage (bougie,bobine...)
Bonne soirée a vous !


Bonjour

Le régime du X9 - 125cc doit etre de 9700 T à confirmer !!!!
donc ensuite le limiteur de Régime entre en action / Sécurité par micro coupures , ce que qui est le cas sur ton Scoot vers 9500T .

Cela PEUT indiquer que tes galets sont un peu trop legers , donc le régime
monte trop haut ,
Tu as Vario malossi , je ne sais pas le poids exact qu'il faut pour etre dans la bonne plage de régime . tu as posé des 9,5 g faut tester avec des 10g .

As tu bien posé des galets pour vario malossi ?

Et de plus Si galets trop legers la Joue Mobile ne va pas assez loin et donc la courroie ne monte pas assez en haut du Vario donc aussi perte de vitesse de Pointe.


Ensuite Important poser la bonne courroie préconisée en origine car si trop large ou trop longue etc .. etc.. ou vice versa = Perte de Performance .

Donc pour avoir la bonne courroie faut aller chez PAGGIO

Ou connaitre exactement la Marque et modèle / Reference exact de la Courroie.

Quand aux compteurs affichage digital il y a souvent des probleme
avec sur le X9 EVO

Voir aussi du coté embrayage s'il y a eu modif des petits ressorts et du contre poussé !!

Dernière modification par barroudeur ; 18/10/2016 à 08h47..
barroudeur est déconnecté   Réponse
  Réponse



Outils de la discussion
Modes d'affichage


 


Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web vide
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
remise de 5% sur tout achat sur le site ram-mount.fr jusqu'au 31/12/2013 avec le code remise ClubScooter1
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur