APRILIA Atlantic 125 Démarrage difficile, régime irrégulier - Club-ScooterGT.com
Vieux 10/10/2016, 16h38   #1
En rodage...
nouveau membre
 
inscrit le 10/10/2016
de Marseille
Atlantic 125

Messages: 7

Pouvoir de réputation: 0
hysteresis13 est sur le bon chemin...
Démarrage difficile, régime irrégulier

Bonjour à tous,

Mon beau frère est tombé en panne avec son scoot un Aprilia Atlantic 125 de 2007. Apres avoir eu un peu de mal à deux reprises pour démarrer, le scooter à calé en roulant et impossible de le redémarrer. Il a une fuite de liquide de refroidissement qui date d’avant l’incident je pense. IL le mène au garage, le garagiste lui répare la fuite sur une durite, nettoie le carbu et change l’anti parasite. Ensuite il lui monte le ralenti pour qu il puisse rentrer chez lui et lui dit que la réparation coûtera plus cher que la valeur du scoot. Pour lui le joint de culasse est HS. En entendant ca je me dit que c’est bête de jeter un scoot pour une pochette de joint à 30 Euros… Je lui propose alors de le réparer.

Je commande une pochette de joints et je démonte la bestiole, caches, pot, carbu, je repère la distri coté moteur avec la roue dentée située devant le varitaeur et le carter en mettant du rouge à ongle et je démonte le haut moteur. Puis je nettoie toutes les surfaces je remonte le haut moteur avec les joints neuf je remet la batterie le carbu le pot, j’insiste un peut et il démarre sauf que le régime moteur est instable. Il semble tenir le ralenti puis cale. Puis il tiens le ralenti je met un coup de gaz et la le moteur monte dans les tours comme si on avant brutalement monté le ralenti… donc je dévisse la vis du ralenti le régime se stabilise et le moteur cale. Le démarrage est difficile, il faut insister pour que le moteur démarre. réglage richesse 2 tours.

Pensant à un problème de carburation et mettant en doute le garagiste je démonte le carbu, le nettoie et le souffle, idem…
Je remplace la bougie … idem…
On m’a dit de regarder le variateur mais je n’y crois pas trop.
Si vous avez une piste je suis preneur
Merci d’avance pour votre aide.
hysteresis13 est déconnecté   Réponse avec citation
Vieux 10/10/2016, 17h16   #2
Membre
 
Avatar de kiwiwiwiwi
 
inscrit le 21/07/2016
de Montereau
Kymco K-XCT 125

Messages: 130

Pouvoir de réputation: 6
kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !
Modèle à carbu, t'as pensé à régler le ralenti...

T'as pensé à la vis de richesse ? Il faut y aller à taton avec celle-là, et 1/2 tour peut parfois changer la donne... Essaye différents réglages de richesse.

Ca peut aussi venir d'un filtre encrassé...

Et quand je bricolais mon solex j'avais été confronté à la frustration de le démarrer et de le rouler sur 100m avant qu'il ne cale sans arrêt. L'explication était que le refroidissement ne se faisait pas..

Voilà quelques pistes

Dernière modification par kiwiwiwiwi ; 10/10/2016 à 17h30..
__________________
J'irai danser sur ta tombe - Dan Seko
kiwiwiwiwi est déconnecté   Réponse avec citation
Vieux 10/10/2016, 20h52   #3
En rodage...
nouveau membre
 
inscrit le 10/10/2016
de Marseille
Atlantic 125

Messages: 7

Pouvoir de réputation: 0
hysteresis13 est sur le bon chemin...
salut kiwi merci pour ton aide ,

L'orque je l ai démarré je n arrivais pas à régler le ralenti soit beaucoup trop haut soit normal puis le scoot finissait par caler . J ai essayé richesse serré à fond , 1,5 tours et 2 tours , idem , je n arrivais pas à régler le ralenti ...

Ce soir je me suis lancé dans la vérification du calage de la distribution. Ayant un doute sur la méthode j ai vu sur le forum que le repère côté moteur etait sur volant moteur côté pompe à eau , j ai dévisser la vis en laiton plutôt que visser tout en bloquant l axe moteur , j ai foiré la vis ... Donc je suis bon pour acheter un kit de réparation. Une fois les ailettes déposé et les 4 vis dévissées je ne sais pas comment enlever tout ce qui se trouve devant le volant moteur ... Pouvez vous m aider ? Quand je serais sur du calage je me pencherais plus sérieusement sur la carburation. Merci pour votre aide
Miniatures attachées
image.jpg  
hysteresis13 est déconnecté   Réponse avec citation
Vieux 11/10/2016, 11h28   #4
En rodage...
nouveau membre
 
inscrit le 10/10/2016
de Marseille
Atlantic 125

Messages: 7

Pouvoir de réputation: 0
hysteresis13 est sur le bon chemin...
Apres quelques recherche je suis tombé sur cette vue éclatée de la pompe a eau

J ai démonté la turbine repérée 9 , enlevé toutes les vis qui tiennent le carter mais lorsque je tir dessus le carter se décolle légèrement mais ne vient pas... faut il forcer ? déposer la pièce repérée 3 avant ?
Miniatures attachées
pompe-a-eau.jpg  
hysteresis13 est déconnecté   Réponse avec citation
Vieux 11/10/2016, 16h08   #5
Membre
 
Avatar de kiwiwiwiwi
 
inscrit le 21/07/2016
de Montereau
Kymco K-XCT 125

Messages: 130

Pouvoir de réputation: 6
kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !kiwiwiwiwi est une petite vedette au Club !
Là, ca dépasse un peu mes compétences... Je passe la main aux experts
__________________
J'irai danser sur ta tombe - Dan Seko
kiwiwiwiwi est déconnecté   Réponse avec citation
Vieux 12/10/2016, 13h55   #6
Membre addict
 
Avatar de barroudeur
 
inscrit le 18/10/2010
de loin de la racaille
SWING ABS

Messages: 1179

Pouvoir de réputation: 396
barroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Mars
Consulte bien ces Docs atelier peut etre de bonnes explications de démontage

Atlantic 125-200 En.pdf

Atlantic 125 200 250 500 Sprint English - 2005.zip

Update Atlantic 125-250 My 2004 English.zip

en 125cc Ce doit etre le meme moteur que le Piaggio X8 / X9 donc hormis certains reglages

consulte aussi cela des piaggios

125/
barroudeur est déconnecté   Réponse avec citation
Vieux 12/10/2016, 15h06   #7
En rodage...
nouveau membre
 
inscrit le 10/10/2016
de Marseille
Atlantic 125

Messages: 7

Pouvoir de réputation: 0
hysteresis13 est sur le bon chemin...
Merci pour la doc, je vais regarder ca.
hysteresis13 est déconnecté   Réponse avec citation
Vieux 12/10/2016, 17h21   #8
Membre addict
 
Avatar de barroudeur
 
inscrit le 18/10/2010
de loin de la racaille
SWING ABS

Messages: 1179

Pouvoir de réputation: 396
barroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Marsbarroudeur se dirige vers la planète Mars
Ensuite faudra le tester en descendant la Gineste
barroudeur est déconnecté   Réponse avec citation
Vieux 14/10/2016, 02h22   #9
Habitué
 
Avatar de juju9459
 
inscrit le 09/01/2011
de IDF
atlantic 125

Messages: 629

Pouvoir de réputation: 107
juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !juju9459 est au sommet de son art !
Il faut une presse hydraulique.

Envoyé de mon LENNY3 en utilisant Tapatalk
__________________
la vitesse de la lumiere etant superieure à celle du son, certaines personnes sont tres brillantes jusqu'à ce qu'elles ouvrent leur gueule...
juju9459 est déconnecté   Réponse avec citation
Vieux 14/10/2016, 12h25   #10
En rodage...
nouveau membre
 
inscrit le 10/10/2016
de Marseille
Atlantic 125

Messages: 7

Pouvoir de réputation: 0
hysteresis13 est sur le bon chemin...
Bonjour a tous,

Ok changement de plan, n'ayant pas les outils pour démonter la pompe on va remonter tout ça et considérer que le calage de la distribution est bon. Quand j 'ai réussi à le démarrer le moteur faisait un bruit "normal" ou du moins à oreille je n'ai pas l'impression que la distribution soit mal calée. Est ce que si l on a sauté une dents ça s entend clairement si le moteur démarre ? On arrive a démarrer quand même ?

J'ai reçu la pièce avec les ailettes et l’écrou en laiton, je remonte tout ça, vidange (mayonnaise qui date d'avant le changement de joint de culasse je pense... faut il changer le filtre à huile?), et je relie directement le réservoir au carburateur sans passer par les filtres et la pompe a dépression et on verra bien. Je vais essayer de faire une vidéo et la poster s'il démarre.

Merci encore pour votre aide.
hysteresis13 est déconnecté   Réponse avec citation
Vieux 21/10/2016, 18h20   #11
En rodage...
nouveau membre
 
inscrit le 10/10/2016
de Marseille
Atlantic 125

Messages: 7

Pouvoir de réputation: 0
hysteresis13 est sur le bon chemin...
Bonjour à tous,
Suite a un événement familiale je n’ai trop eu le temps de me pencher sur mon problème de scooter ces derniers temps.
Aujourd’hui j’ai remonté la pompe à eau, fait la vidange de l’huile, et puis je me suis rappelé un truc, lorsque j’avais réussi a démarrer l’engin ses montées en régime ressemblaient fortement a ce qui ce produit lorsque l’on a plus d’essence juste avant de caler.
Donc j’ai mis en doute l’arrivée d’essence. Je me suis fabriquer un réservoir avec un bidon, des tuyaux et des presses étoupes électriques. Je branche tout ca au crarbu et je tente de démarrer. Miracle ! il démarre et le régime moteur est stable. Je vais faire un tour je m’arrête nickel. Donc j’ai commandé la pompe a essence, le clapet de retenue et le filtre a essence je pense que cela devrait résoudre le problème définitivement. Merci pour votre aide.
hysteresis13 est déconnecté   Réponse
  Réponse



Outils de la discussion
Modes d'affichage


 


Rejoignez la communauté de Club-ScooterGT sur Facebook ;)
Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Vfluo.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur