Vieux 02/10/2016, 10h17   #1
Membre
 
Avatar de regge
 
inscrit le 31/07/2007
de Paris
Ex Majesty 125

Messages: 114

Pouvoir de réputation: 16
regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !
Wink Plus de feux

Bonjour,

Hier soir je prends mon Xevo et là plus de feux : les clignos +warning sont bons , idem pour les stops quand je freine idem quand je fais appel de phare.

Par contre rien au niveau du contacteur quand je passe de phare à code.

Le souci que j'ai uniquement la revue technique du X9 , à priori les emplacements des fusibles ne sont pas identiques.

A priori j'ai un fusible 7,5A qui alimente les codes, sur mon Xevo j'ai une dizaine de fusibles au niveau de la batterie.Dans la doc ils parent de fusibles au niveau du coffre et dans les tabliers.

En fait la question est : pour le Xevo 125 les fusibles sont tous au niveau de la batterie ou alors est-ce qu'il y en a situés à d'autres endroits?

Merci d'avance
regge est déconnecté   Réponse avec citation
Vieux 03/10/2016, 10h12   #2
Admin-TooMuchWork
 
Avatar de CritoF
 
inscrit le 20/10/2007
de Interfile land ;)
Honda CBF Mimile F

Messages: 19408

Pouvoir de réputation: 5115
CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !CritoF se rapproche des anneaux de Saturne !


ça serait pas tout simplement une ampoule ?
CritoF est déconnecté   Réponse avec citation
Vieux 03/10/2016, 12h14   #3
Membre
 
Avatar de regge
 
inscrit le 31/07/2007
de Paris
Ex Majesty 125

Messages: 114

Pouvoir de réputation: 16
regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !


Non à priori pas une ampoule. J'ai un fusible 10A HS (au niveau de la batterie). Je l'ai changé et il a repété de suite quand j'ai mis le contact , j'ai donc un court jus quelque part.

J'ai le schéma ci dessus. A priori le problème viendrait du télérupteur.

Sur le Xevo on a un inverseur code/phare 2 positions et un bouton appel de phare.Seulement le bouton appel de phare fonctionne (je pense que c'est alimenté par le fusible repéré 10).

Le fusible qui lâche serait le repéré 13.

Je ne comprends pas quelle pièce est ce fameux télérupteur feux

http://www.noelshack.com/2016-40-147...es-piaggio.jpg

Dernière modification par regge ; 03/10/2016 à 12h23..
regge est déconnecté   Réponse avec citation
Vieux 03/10/2016, 14h12   #4
Membre
 
Avatar de regge
 
inscrit le 31/07/2007
de Paris
Ex Majesty 125

Messages: 114

Pouvoir de réputation: 16
regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !
Bon j'ai trouvé tout seul comme un grand. Le télérupteur est un interrupteur commandé par un électro aimant. Du coup sur le schéma précédent quand on met le contact on alimente la bobine du télérupeur (6) qui ferme le contact et du coup alimente les voyants et feux... A mon avis c'est lui qui est naze. Reste à le trouver sur le Xevo , il devrait ressembler à ça : Visionneuse images - Noelshack Si quelqu'un peut m'indiquer où il se trouve ?
regge est déconnecté   Réponse avec citation
Vieux 03/10/2016, 15h32   #5
Membre
 
Avatar de regge
 
inscrit le 31/07/2007
de Paris
Ex Majesty 125

Messages: 114

Pouvoir de réputation: 16
regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !
Ca devient un tuto...

Donc enlever les 2 rétros (2 vis chacun), enlever le rebord inférieur du pare brise (5 vis) et là sur la gauche du scoot les 2 relais (1 noir et 1 blanc).

Le relais des feux est le blanc.J'ai démonté et court circuité sur le bornier les 2 contacts de l'interrupteur. Bref allumage des feux et fusible à nouveau cramé....

A mon avis le télérupteur est bon , je vais le tester demain

Reste toutes les ampoules et voyants derrière , peut être un en court jus?

A suivre...
regge est déconnecté   Réponse avec citation
Vieux 03/10/2016, 17h19   #6
Membre Junior
 
inscrit le 30/05/2016
de IdF
Fuoco

Messages: 92

Pouvoir de réputation: 3
Pepere à un bon karma au ClubPepere à un bon karma au ClubPepere à un bon karma au Club
C'est pas un télérupteur ton bidule, c'est juste un relais (mais on s'en fout)

Le plus courant sur une mob, c'est un court jus sur un fil au niveau du guidon. Je commencerai par l'inter code/phare, mais c'est pas scientifique
Pepere est déconnecté   Réponse avec citation
Vieux 05/10/2016, 14h40   #7
Membre
 
Avatar de regge
 
inscrit le 31/07/2007
de Paris
Ex Majesty 125

Messages: 114

Pouvoir de réputation: 16
regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !
Critof avait raison...

Alors je débranche le connecteur au niveau du commodo phares. Je remets un fusible et là les feux de position avant et arrière + tableau de bord redeviennent ok.
Je court-circuite au niveau du connecteur le 12V avec le départ phares : ils s'allument , idem côté code là le fusible repète.

Donc je démonte le bloc feux et le problème était le code (H7) en court circuit...

Voilà c'est résolu
regge est déconnecté   Réponse avec citation
Vieux 12/04/2017, 18h34   #8
En rodage...
nouveau membre
 
inscrit le 12/04/2017
de pessac
Xevo 125

Messages: 1

Pouvoir de réputation: 0
etniesd3 est sur le bon chemin...
même Problème

Bonjour regge, j'ai exactement le même problème sur mon scoot.
Je n'ai juste pas compris t'as dernière réponse.
Qu'as tu fait pr réparer la panne stp.
Merci d'avance
etniesd3 est déconnecté   Réponse avec citation
Vieux 14/04/2017, 23h21   #9
Membre
 
Avatar de regge
 
inscrit le 31/07/2007
de Paris
Ex Majesty 125

Messages: 114

Pouvoir de réputation: 16
regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !regge est une petite vedette au Club !
Salut,

C'était l'ampoule du feu avant qui était HS et en court-circuit , du coup elle me faisait griller le fusible qui alimente les clignos les feux.
Donc il te faut rechercher une ampoule HS.
regge est déconnecté   Réponse avec citation
Vieux 15/04/2017, 08h34   #10
Road-Trotteur
 
Avatar de Gilles77
 
inscrit le 22/07/2009
de La Ferté Sous Jouarre 77
Black Pearl & City-X

Messages: 13066

Pouvoir de réputation: 8062
Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !Gilles77 est en escale sur Prométhée (sur les anneaux de Saturne) !



Bonjour Etniesd3
Il est de coutume, comme sur tous les forums, de se présenter d'abord avant d'exposer un problème ou de poser une question.
Merci d’avance de faire cette démarche en quelques lignes dans la rubrique PRESENTATION et/ou ICI .
Également, un petit tour par t'éclairera quant à la bonne marche du forum et sur quelques règles (entre autres de rédaction) auxquelles nous tenons beaucoup.
__________________

la truffe au vent plutôt que le nez dans le guidon
Le blog des plaques de cocher :http://plaquedecocher.fr/

Gilles77 est déconnecté   Réponse
  Réponse



Outils de la discussion
Modes d'affichage


 


Aide / FAQ du forum - Nous Contacter - CNIL - Haut de page
Monitoring internetVista® - Monitoring de sites web
Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0
Version française #19 par l'association vBulletin francophone
Site optimisé pour Mozilla FireFox et pour Google Chrome
Ixtem-Moto : notre partenaire équipement - remise de 6% sur tout le site
© 2006 - 2017 Club-ScooterGT.com · La Communauté SCOOTERS GT , MAXIS et MOTOS · Voir l'équipe Admin/Modos
Annuaire-Scooter
Scooter System
Emplacement libre
Motoservices
lequipement.fr
asso-scooter.org
FFMC / UUR
Sécurité Routière
SoloScooter
Motoblog
Motomag.com
Moto-Journal
Ixtem-Moto.com
Easyparts.fr
Vfluo.fr
Arkam Motos
Moto-Team11
BriveDestiRandos
Repaire des Motards
ScootFusion
ScootMotoShop
Sellerie-concept
Scootpieces.com
Urban Scoot IDF
Zone X-Max
SGT3R
CASIM-France
    Ce site est hebergé par Selfserveur