Club-ScooterGT.com - Afficher un message - PIAGGIO MP3 400 LT Scoot qui ne demarre plus...
Discussion: PIAGGIO MP3 400 LT Scoot qui ne demarre plus...
Afficher un message
Vieux 03/01/2017, 14h41   #1
Apache94
En rodage...
nouveau membre
 
inscrit le 02/01/2017
de Ile de France
MP3 400 LT

Messages: 5

Pouvoir de réputation: 0
Apache94 est sur le bon chemin...
Scoot qui ne demarre plus...

Bonjour à tous,

Je vis dans le Val de Marne et j'ai récemment fait l'acquisition d'un mp3 400 LT de 2009 d’occasion, il affiche 34 500km au compteur.

J'ai eu un problème dernièrement avec celui-ci, je vous explique :

  • Il avait du mal à démarrer ( je rester appuyer longtemps sur le starter, un peu trop longtemps par rapport à d'habitude )
  • Un soir, en rentrant, mon mp3 a calé, s'est éteint d'un coup sans prévenir...puis le voyant rouge de l'huile s'est allumé quand j'ai essayer de le redémarrer
J'ai regardé sur votre forum et j'ai donc décider de charger la batterie, pendant 11h

  • J'ai rebranché la batterie, le voyant s'est éteint, plus trop de soucis, le scoot avait toujours du mal au démarrage, mais comme au début finalement
  • Hier soir, il coupe, pareil ça cale et puis plus rien... je met la clé dans le contact, rien ne s'allume, aucun bruit plus rien ...
Je me suis dit que ça ne pouvait être que la batterie ( vous confirmez mon hypothèse ? ) même si j'ai rechargé celle-ci ?



Seul problème est pas des moindres ... Mon neiman est casser et ne me permet pas d'ouvrir mon coffre sous-selle... mais la batterie est ... fin bref que faire ...
Apache94 est déconnecté   Réponse avec citation