Discussion: TUTORIEL : Le forum sur Smartphones et Tablettes
Afficher un message
Vieux 27/05/2016, 14h38   #93
lepat19
Incontournable
 
Avatar de lepat19
 
inscrit le 12/10/2009
de Brive Psychologue en nexus 125
RDV de 8h a 19 h

Messages: 5283

Pouvoir de réputation: 6238
lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !lepat19 est en escale sur Prométhée (sur les anneaux de Saturne) !


Cool
Je te décris quand même le problème qui a l' air de persister .
Sur tapatalk
Tu vas sur une page ok
Le quote d 'un membre ok
Tu tapes ta réponse
envoi ...pas ok ....ca mouline,mouline ....puis le message " le serveur ne répond pas " .

Tu fermes tout .
Paramètres du phone >applications> vidage du cache de tapatalk (il me semble que ca permet de relancer l' appli ,m' enfin faut le faire trés souvent ).
Tu reviens sur csgt pour poster et la surprise, le post que tu avais fait auparavant et qui moulinait est présent .
__________________
http://www.club-scootergt.com/csigs/sigpic5194_28.gif
lepat19 est déconnecté   Réponse avec citation