Afficher un message
Vieux 06/10/2006, 08h51   #10
KOURGAROU
Membre
 
Avatar de KOURGAROU
 
inscrit le 28/08/2006
de DRANCY
Piaggio X9 Hybride

Messages: 235

Pouvoir de réputation: 39
KOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du ClubKOURGAROU est dans le carré VIP du Club
Citation:
Envoyé par KOURGAROU
Bon, à priori çà n'a pas réglé le problème... Mon pneu se dégonfle toujours à la même vitesse... J'ai plus qu'à essayer une mèche...
Vive la mèche !!

J'ai réparé en six minutes, avec le kit mèche "EZ SEAL" :

- Mise sur la béquille (3 secondes),
- positionnement de la roue pour avoir le point de crevaison visible (4sec),
- ouverture du kit (5sec),
- lecture de la doc (1 petite minute),
- reperçage du trou, dégonflage complet et nettoyage avec le poinçon/gratteur fourni (40 sec),
- insertion de la mèche dans l'outil fourni (10 sec),
- "enfonçage" dans le trou de l'outil porte-mèche, "tournage" à 90°, "ressortage" de l'outil (10sec),
- couper le surplus de mèche qui ressort du trou en en laisant 5 mm (10sec),
- gonflage avec ma petite pompe électrique qui fonctionne sur batterie 12V (3 minutes).
- crachage sur le trou, passage du doigt pour voir si çà fuit pas... çà fuit pas (10sec).

Ensuite, roulage jusqu'à la pompe, gonflage à 3 bars pour bien coller le pneu, mise en pression à 2.3 bars, roulage 5 bornes pour chauffer le boudin et faire "vulcaniser"...
- Arrêt bière au bistrot du coin, retour maison.

Ce matin, pneu bien gonflé, roulage impec jusqu'au boulot, 17 bornes.

Je vérifie la pression ce soir et on verra bien...


P.S. : quand j'ai repercé le trou j'ai viré un petit bout du produit "anti-crevaison" colmaté dedans, mais après il n'est sorti que de l'air... aucun produit liquide... Même en mettant le pneu en bas.
Je pense que le produit s'est bien collé à l'intérieur du pneu avec la force centrifuge, à colmaté partiellement le trou, mais sans vraie efficacité.
Ensuite, si tu enlèves le "bouchon", il semblerait que çà ne fonctionne pas très bien... Le produit a peut-être séché dans le boudin ?...
__________________
Kourgarou, l'ours mal léché.

Si tu veux qu'on te respecte, commence par respecter les autres...
KOURGAROU est déconnecté