Club-ScooterGT.com - Afficher un message - Présentation Delsaxo
Discussion: Présentation Delsaxo
Afficher un message
Vieux 16/08/2010, 11h32   #4
scouteuxhandi
Mega Star
 
Avatar de scouteuxhandi
 
inscrit le 07/03/2008
de la bouilladisse town 13
monopalme

Messages: 11827

Pouvoir de réputation: 5314
scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !scouteuxhandi se rapproche des anneaux de Saturne !


Citation:
Envoyé par DELSAXO Voir le message
Bonjour, je m'appel Delphine,j 'ai 31 ans et conduit des scooters depuis une dizaine d'année: Néos 50cc, Néos 100cc, flame ou cygnus 125cc puis skyliner 125cc avant d'acquérir il y a 15 jours un Skycruiser 2010 125cc. Suite aux conseils de mon concessionnaire, j'ai rodé mon scooter entre 6 et 7000 tr/min pendant 600km et là depuis 120km, je découvre ses capacités. Seul problème je suis à 720 km et mon voyant moteur reste allumé - mon indicateur vitesse reste bloqué à 0km/h. A côté de ça, la vitesse - la conduite sont OK - pas de signe extérieur de problème si ce n'est le voyant et l'indic. vitesse. Faux contact? ou réél problème?

Merci de vos retours.

oh bienvenue voisine
__________________

scouteuxhandi est déconnecté   Réponse avec citation