Discussion: pourquoi mon x max
Afficher un message
Vieux 13/06/2010, 19h13   #1
piero
Membre addict
 
Avatar de piero
 
inscrit le 08/08/2007
de TOULON
X-MAX 2.0 /Malossi

Messages: 1325

Pouvoir de réputation: 127
piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !piero est au sommet de son art !
Wink pourquoi mon x max

pourquoi mon xmax marche mieux quand il est sale...???

Dés que je décide de l'astiquer de la valve au guidon...et ben il aime pas ça...
Dés qu'il va faire sa révision ... et ben il aime pas ça...

Ce matin je décide de lui refaire une beauté et de repeindre mon échappement d'origine tout grisé.
Liquide moussant, rénove plastiques, et peinture.

Il ressort de là tout magnifique!!!

Mais perte en reprise...mais pas en pointe....( et presque à chaque fois..c'est pareil)
Je vais faire une ballade pour tenter de faire partir une quelconque humidité mais...sans résultat.Il est moins rageur qu'hier...

Conclusion,
Quand mon x max est tout pourri...tel un lion il rugit.
Quand mon x max est tout beau, il beugle comme un veau...


Hors plaisanterie...quelqu'un à une idée...

Filtre à air humide?bougie ou antiparasite humide? galets éponge? courroie ramollie?Capteur ou sonde sensible à l'humide?


Sinon, wahow qu'il est beau mon pot tout rénové!!!

Dernière modification par piero ; 13/06/2010 à 19h23..
__________________
Vario Malo(8gr) + ressorts embrayage Malo + Contrepoussée jaune + Poulie usinée + Injection(+10) + Filtre KS + résistance 820ohms + Leds+ Xénon + Devil Runner

piero est déconnecté