Discussion: essais du X Evo
Afficher un message
Vieux 14/11/2007, 09h21   #6
SJP31
Membre
 
Avatar de SJP31
 
inscrit le 24/05/2007
de Toulouse
Burgman K7

Messages: 118

Pouvoir de réputation: 10
SJP31 est sur le bon chemin...
Citation:
Envoyé par Fullpower Voir le message
@ SJP31

ok, y a pas de blême.

Chacun son point de vue, je tenais juste à dire que le démarrage du Xevo n'était pas un soucis au quotidien. Faut juste pas hésiter à mettre un peu de gaz au démarrage et le tour est joué. J'ai roulé également sur un Honda (Dylan) et c'est vrai que le démarrage était plus prompt. Mais ce n'est qu'une question d'habitude. Avec n'importe quel scoot, il faut toujours le laisser tourner 30 sec avant de partir, pour que le ralenti est le temps de se stabiliser. C'est à cause de cela que certains scoots câlent ensuite au démarrage.
oh ben oui y'a pas de blème
je fais juste remonter mon expérience en essayant d'être le plus précis possible, en plus d'un scoot à l'autre (du même modèle) y'a aussi des différences alors...
sinon d'accord pour les 30sec pas de soucis, je n'aurais même pas relevé d'ailleur, non là je parle de 2 bonnes minutes voir plus, je suis un peu lent à m'équiper lol ! c'est pour ça que franchement j'ai trouvé ça très surprenant, je veux bien que son carbu piloté soit moins performant qu'une injection mais quand même, peut être un mauvais réglage sur cette machine, on verra si d'autres personnes du forum confirment ou pas ce désagrément en tout cas heureusement pour eux que j'envisageait pas de l'acheter car ça m'en aurait franchement détourné, moi le matin je veux pas me prendre le chou, faut que ça démarre comme mes caisses honda que j'ai eu toutes ces années sinon...
SJP31 est déconnecté